Aller au contenu

Avertissement : le forum sera fermé le 21/04 pour cause de migration


Photo
- - - - -

ProbLem Ecran de veille


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Lone-Wolf

Lone-Wolf

    Junior Member

  • Membres
  • 2 messages

Posté 26 janvier 2003 - 11:59

Bonjours a tous.
je viens demander de l'aide,je n'arrive plus a avoir mon ecran en veille.
je m'explique,je choisi l'ecran de veille dans affichage,je prend comme exemple canalisation,je teste tout est OK.
je regle sur 1 mn je fais appliquer,et je laisse mon ecran sans rien activer et une fois la mn depasser pas d'ecran de veille toujours mon theme de bureau.
je suis sous XP Pro, j'ai un atlon XP2000+,et en memoire (512).
merci a ceux qui vont s'attarder sur ma question.
en esperant que j'ai etait asser claire dans mon probleme. :-( :-P :P
  • 0

PUBLICITÉ

    Annonces Google

#2 Shibani06

Shibani06

    Extrem Member

  • Membres
  • 699 messages

Posté 26 janvier 2003 - 12:17

Ça m'arrive aussi parfois (j'ai une config' pas très différente de toi)... :-(

J'ai cependant remarqué que ça n'arrivait que quand je n'avais pas de logiciel lancé.
Après par exemple quand KaZaA était en marche ça allait,
mais à quoi c'est dû ça dépasse mes compétences informatiques... :P
  • 0

#3 Lone-Wolf

Lone-Wolf

    Junior Member

  • Membres
  • 2 messages

Posté 26 janvier 2003 - 02:06

je te remercie de la reponse mais je n'ai toujours pas la solution a ce probleme.
bonne journee a toi . :P :-(
  • 0

#4 cyrtho2000

cyrtho2000

    Junior Member

  • Membres
  • 1 messages

Posté 07 janvier 2006 - 12:28

je te remercie de la reponse mais je n'ai toujours pas la solution a ce probleme.
bonne journee a toi . :P :P


bonjour
j'ai le même problème sur le nouveau pc que je viens d'acheter.
as tu trouver une soluc pour mettre en veille car même en paramétant comme il faut mes régalges "écran de veille" mon écran de veille ne s'active pas
si tu as une réponse que tu me la donner
merci

pascaljacquot@wanadoo.fr
  • 0

#5 pear

pear

    Devil Member !

  • Equipe Sécurité
  • 27 714 messages

Posté 07 janvier 2006 - 12:35

bonjour
j'ai le même problème sur le nouveau pc que je viens d'acheter.
as tu trouver une soluc pour mettre en veille car même en paramétant comme il faut mes régalges "écran de veille" mon écran de veille ne s'active pas
si tu as une réponse que tu me la donner
merci

pascaljacquot@wanadoo.fr



Bonjour,
Avez vous activé ACPI dans le bios?


Pear
  • 0









Sujets similaires :     x