Aller au contenu


Photo
- - - - -

Problem ki me fait chier sous Windaub MErde edition


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 DraZarD

DraZarD

    Extrem Member

  • Membres
  • 781 messages

Posté 10 juillet 2001 - 04:51

voila je vous explique : g un put1 de problem , j'allume mon pc trankille , y demare no porblem puis d ke j'essaye de lancé un programme quelquonc( winanp, starcraft , diablo , easy cd creator , etc ......tt les programes koi !! ) , lordi charge puis s'arrete si je fait CTRL + ALT + SUPR je voit quand meme le programe ke je vien de lance mais , il ne saffiche ni a lecran ,ni dans la barre demarre , si je fait "fin de tache " sur ce programme ke je vien de lancé,le pc dit pas de reponse pour ce programme ainsi ke sur un truc bizard du non de Msgsrv32 ( je c po du tout ce ke c ) je le ferme lui aussi , mais les programme ne se lance tjs po ... je redemare donc le pc , et la , just avant de quitter windaub ME , un message aparait disan que DDhelpWordClass ( un truc comme ca ... program ke je ne connait po non plus ) et encore en trein de travailler , fin de tache ou attendre .. voila donc je ne plus lance aucun programme !!sauf , quelque rare foi ou lordi marche impecable pourquoi ?? jen c rien !

je remerci la personne ki me depanera pQue serieu !! ca fait chier !!!! ( si vs voulez + de detail ecrivez le moi
  • 0

PUBLICITÉ

    Annonces Google

#2 yul

yul

    Full Patch Member

  • Membres
  • 1 137 messages

Posté 10 juillet 2001 - 04:56

Ben moi je serait d'avis de tout formater et de réinstaller!!

Ou alors essaye de désinstallé tes prog un par un et de les réinstallrs, mais tant cas faire formate ca fera pas de mal a ton pc!



Sinon essaye de viré tout les prog que tu a au démarrage, on sait jamais ya peut étre un process trop gourmand qui se lance au démarrage de ta bécane!

_________________

YUL LE VAGABOND

[ Ce Message a été édité par: yul le 2001-07-10 17:57 ]
  • 0

#3 DraZarD

DraZarD

    Extrem Member

  • Membres
  • 781 messages

Posté 10 juillet 2001 - 04:58

je format et je revien ..( g deja esseyer de tt desinstaller )
  • 0

#4 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 10 juillet 2001 - 04:58

Heu j'ai pas ME alors je pas trop t'aider,mais Msgsvr32 c'est MSNmessenger...

Si il fait comme tu le dis(pas de réponse quand tu le fermes par ctrl/alt/supp),enlève le du démarrage,c'est peut-être lui qui fout le dawa!!!!
  • 0

#5 HAYABUSA

HAYABUSA

    Mega Power Member

  • Membres
  • 314 messages

Posté 10 juillet 2001 - 05:34

Hello !!



J'ai Win Me et pas vraiment de probléme (sauf certains jeux, mais faut que je change de carte graphique !!!)

Limite aux maximum les progs qui se chargent au démarrage (une fois le PC démarrer, quel % de ressouce as-tu ???)



Si probléme en installant un prog, installe le en mode sans échec, puis redémarre.



Dis nous kôa !!!!



So long
  • 0

#6 DraZarD

DraZarD

    Extrem Member

  • Membres
  • 781 messages

Posté 10 juillet 2001 - 10:28

Bon , g commencer par deinstaller MSN ( qui serait msgrv32 dapres ce qu'on ma dit ) ... cela na rien changer , il rester tjs et le problem continuait , donc g formater , pour l'instant tou va bien !! donc bon .. peut etre un virus ???
  • 0

#7 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 10 juillet 2001 - 11:03

msgsrv32 n'a strictement et definitivement rien a voir avec MSN.

C'est un composant systeme de windoz qui permet l'echange de messages systemes entre une application et le systeme ou d'autres applis.



A mon avis, soit tu as un problème hard/drivers soit tu as une appli qui a foutu le bazard dans les composants systemes de Windoz.

La methode la plus simple dans ce dernier cas est en effet de reinstaller windoz.



Seiju
  • 0

#8 DraZarD

DraZarD

    Extrem Member

  • Membres
  • 781 messages

Posté 11 juillet 2001 - 01:56

Bon g formater c ok .. merci
  • 0









Sujets similaires :     x