Aller au contenu


Photo
- - - - -

probleme affichage


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 pitbac23

pitbac23

    Godlike Member

  • Membres
  • 3 516 messages

Posté 30 octobre 2002 - 04:50

salut les gars j'ai un gros probleme
mes icones sur le bureau sont en 256 couleurs alors que j'ai mis affichage en 32 bit
j'ai verifier le lissage de polices etc mais rien aider c affreux ca ressemble a rien

merci d'avance
  • 0

PUBLICITÉ

    Annonces Google

#2 PaTaToR

PaTaToR

    Full Patch Member

  • Membres
  • 1 649 messages

Posté 30 octobre 2002 - 04:56

Essaye de réinstaller les pilotes les plus récents pour ta carte graphique.
  • 0

#3 pitbac23

pitbac23

    Godlike Member

  • Membres
  • 3 516 messages

Posté 30 octobre 2002 - 04:59

et si ca marche toujours pas
qu'est ce que je fais

je precise j'ai win2000 pro
  • 0

#4 Shibani06

Shibani06

    Extrem Member

  • Membres
  • 699 messages

Posté 30 octobre 2002 - 05:31

Ben essaye déjà, on verra après... :P

(carte graphique ?)
  • 0

#5 automne

automne

    Full Patch Member

  • Membres
  • 1 901 messages

Posté 30 octobre 2002 - 05:49

Sinon essaye de virer le fichier ShellIconCache
c'est un fichier caché dans c:windows qui contient toutes les icones utilisées par windows pour augmenter la vitesse de leur affichage. Mais des fois ca deconne un peu. Donc supprime le fichier et reboot.

Automne
  • 0

#6 Psychoseb

Psychoseb

    Power Member

  • Membres
  • 127 messages

Posté 31 octobre 2002 - 03:50

Alors ca a marché avec les nouveaux drivers??
A mon avis s'est ça...ou un chipset de ta carte graphique qui est naze!!
  • 0









Sujets similaires :     x