Aller au contenu


- - - - -

Probleme arret windows xp.


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 Gil-Galad

Gil-Galad
  • Invités

Posté 04 mars 2002 - 07:37

Voila les amis, je vous explique mo cas . j'ai recemment moté avec mes dernier deniers /icon_cry.gif' class='bbc_emoticon' alt=':P' /> ( c'est beau l'amour) une becane a ma cherie :

voici la config :

Abit Bh6
celeron 500
256mo sdram
maxtor 20go 7200 ata66
tnt2
xp pro

Le probleme et qu'elle est obligée de s'y reprendre a 2 fois pour eteindre xp. Elle fait 2 fois la manip demarrer/arreter/eteindre car la premiere fois cela ne fait rien. A votre avis, ca vient d'ou ? je trouve pas... Bouhhhh !


aiez moi car tus les jour j'ai une question de type "Dis moi mon cheri, tu as trouvé pourquoi ca marche pas?" et la je ne trouve plus d'excuses !!! /icon_cry.gif' class='bbc_emoticon' alt=':-(' />
  • 0

PUBLICITÉ

    Annonces Google

#2 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 04 mars 2002 - 07:52

Salut.

deux pistes:
- Icône Gestion Alimentation dans panneau de config. Là, réglages possible. acpi.

- Dans le Bios / onglet ' Power ' / rubrique ' Power Management '. La tu peux choisir le mode. ' Disabled ' = pas de gestion de l'alimentation ou l'inverse.

En esperant que ca t'aidera (o;
  • 0

#3 Gil-Galad

Gil-Galad
  • Invités

Posté 04 mars 2002 - 08:41

en fait, a la premiere tentative apres avoir cliquer sur eteindre, le pc reviens au bureau windows. et apres; ca s'etaint nickel; c'est la que je comprends pas !
  • 0









Sujets similaires :     x