Aller au contenu


Photo
- - - - -

Problème au démarrage avec la base de registre


  • Veuillez vous connecter pour répondre
13 réponses à ce sujet

#1 Alain-James

Alain-James

    Member

  • Membres
  • 51 messages

Posté 19 juin 2001 - 08:47

Bonjour tt le monde!

ALors voila



depuis quelques semaines, 1 fois sur 2, puis 3 fois sur 5, puis 8 fois sur 10 maintenant, lorsque j'arrive sur mon bureau windows au démarrage, j'ai un vilain message d'erreur avec une croix rouge qui me dit que Windoz a trouvé une erreur dans la base de registre, qu'il va redémarrer l'ordinateur pour la réparer pour moi (ce qu'il est sympa cet ordinateur).

Mais bon, à un moment, j'en ai marre de devoir redémarrer et voir un programme genre scandisk me "réparer" la pseudo erreur...

J'ai nettoyé au max avec RegCleaner, meme probleme...



Qqn peut m'aider plz?



AMD 1GHz

256 RAM

Motherboard Soltek

Win 98 SE



l'ordinateur a été assemblé, il y a de cela 4 mois. Les problèmes sont apparus depuis 1 mois 1/2 à peu près.



Merci!



AJ
  • 0

PUBLICITÉ

    Annonces Google

#2 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 19 juin 2001 - 09:07

Ramène le chez le revendeur, c'est pour ce genre de pb qu'il existe des garanties...

Qu'as tu installé juste avant que ça plante ?
  • 0

#3 Alain-James

Alain-James

    Member

  • Membres
  • 51 messages

Posté 19 juin 2001 - 09:15

Houla...

c'est trop loin pour moi ca

Arrghh 1 jour sans comp...
  • 0

#4 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 20 juin 2001 - 06:04

C'est comme tu le sens mais je pense que c'est la seule chose à faire... Mieux vaut 1 jour sans PC que 1 an à te faire chi...
  • 0

#5 y4k9z4

y4k9z4
  • Invités

Posté 20 juin 2001 - 06:10

ca m'est arrive une fois ou deux cette saloperie puis un jour windows a ossi reparer

zentil le ouindobe y m'avait remis des cochonneries que j'avais deja desinstallées..

un vrai B.....

ben un matin j'ai pris le cd windobe et format c:

cool depuis je sais plus ce ke c'est une erreur fatale ou un écran bleu



c windows et la Bdr ki sont malades , à mon avis t'as trop fait le ménage ...

[ Ce Message a été édité par: y4k9z4 le 2001-06-20 19:12 ]
  • 0

#6 Reika2000

Reika2000

    Extrem Member

  • Membres
  • 879 messages

Posté 20 juin 2001 - 06:11

Tu peux essayer scanreg/fix sous dos, ça m'a déjà rêglé un problème du genre

[ Ce Message a été édité par: Reika2000 le 2001-06-20 19:11 ]
  • 0

#7 Alain-James

Alain-James

    Member

  • Membres
  • 51 messages

Posté 20 juin 2001 - 08:32

Vous allez rire

je sais pas ce que j'ai touché

mais depusi hier aprèm...

ca me le fait plus?



La loi des probabilités informatiques...



Bizarre?!



Merci pour l'aide tt le monde



AJ
  • 0

#8 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 20 juin 2001 - 08:33

Dis toi que les miracles existent !!!

Bonne continuation.
  • 0

#9 mickaelm

mickaelm

    Power Member

  • Membres
  • 142 messages

Posté 20 juin 2001 - 09:15

J'ai eu ce pb, çà venait d'une barette de ram défectueuse...
  • 0

#10 Alain-James

Alain-James

    Member

  • Membres
  • 51 messages

Posté 21 juin 2001 - 11:39

Ouais bon comme je crois pas au miracle, il va aller chez l'assembleur quand même...

Mickael, on m'a déjà parlé de ce problème possible... Qqn peut rationnellement m'expliquer comment la RAM s'attaque à la base de registre? Car j'ai bien peur d'avoir là mon problème...



AJ
  • 0









Sujets similaires :     x