Aller au contenu


Photo
- - - - -

probleme avec explorer...


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#1 TraB

TraB

    Member

  • Membres
  • 50 messages

Posté 04 mai 2001 - 04:33

Salut,

depuis un ptit moment, explorer effectue des operations non conformes et est donc à chaque fois fermé...ce qui est vraiment chiant !!

Pouvez vous me dire s'il existe des solutions pour que cela puisse ne plus arriver ?



merci

@+
  • 0

PUBLICITÉ

    Annonces Google

#2 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 04 mai 2001 - 04:45

Ben une petite upgrade a ie 5.5, si tu l'a deja une petite reinstallation et si ca merde tjs va sous linux !!!
  • 0

#3 TraB

TraB

    Member

  • Membres
  • 50 messages

Posté 04 mai 2001 - 04:50

j'aurei du préciser, ce n'est pas ie qui deconne mais explorer tout court...un peu moins cool donc !
  • 0

#4 TraB

TraB

    Member

  • Membres
  • 50 messages

Posté 04 mai 2001 - 07:24

le peu de reponses signifie que je suis dans la merde ?

je remonte le post, on sait jamais
  • 0

#5 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 04 mai 2001 - 07:32

tu dois avoir installé une appli qui s'est fait un plaisir de remplacer des dlls systemes par ses m....

Dans ces cas là, retrouve l'appli en question et tu pourras peut-être t'en sortir.



Seiju
  • 0

#6 TraB

TraB

    Member

  • Membres
  • 50 messages

Posté 04 mai 2001 - 07:37

tu peux me dire comment retrouver cette appli ?

je sais je sais...j'en pose des questions !!

@+
  • 0

#7 Ania

Ania

    Power Member

  • Membres
  • 113 messages

Posté 04 mai 2001 - 07:49

Chez moi, explorer plantait ausi de la même facon.

J'ai résolu le problème en installant U-Pack 1.2.



J'espere que ca pourra t'aider

[ Ce Message a été édité par: Ania le 2001-05-04 20:56 ]
  • 0

#8 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 04 mai 2001 - 07:55

C'est une idee ca

Vu que le U-Pack prend l'explorer de Me ca peut marcher.



Seiju
  • 0

#9 yvesman

yvesman

    Mega Power Member

  • Membres
  • 289 messages

Posté 04 mai 2001 - 10:01

j'ais résolut tous mes pb d'IE en utilisant

NETSCAP Image IPB
  • 0

#10 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 04 mai 2001 - 10:08

euh upack me parait la colution sinon kan seiju parle de l'appli ben c le dernier truk ke tu as installé ... essaye de te rappeler puis desinstalle faut tjs faire gaffe au progs pas tres connu kils soient shareware ou freeware... c pas parce ke c bo devant ke c pas pourri dedans
  • 0









Sujets similaires :     x