Aller au contenu


Photo
- - - - -

problème avec iexporer


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 thiery

thiery

    Junior Member

  • Membres
  • 4 messages

Posté 02 avril 2001 - 10:33

boujour

je ne peux plus ouvrir explorer5.5 j'ai fais une nouvelle instalation toujours le même problème ci dessous

si quelqu'un a une solution merci d'avance

thiery



IEXPLORE a causé une défaillance de page dans

le module USER.EXE à 0012:000005ec.

Registres :

EAX=00008cba CS=173f EIP=000005ec EFLGS=00000246

EBX=005800f0 SS=321f ESP=00008c8a EBP=00008c96

ECX=000000f0 DS=16bf ESI=0000aea4 FS=31af

EDX=00010010 ES=3a67 EDI=000001e0 GS=0000

Octets à CS : EIP :

26 8a 0c 2a ed 26 8a 44 01 2a e4 8b f8 26 8a 44

État de la pile :

01e00c79 00080000 01000100 06bd8cb2 01000000 321f8cba 321f8cbc 3a67aea4 00060000 0004077d 07e38cd2 01000000 00100010 aea4c60d 01873a67 018731af
  • 0

PUBLICITÉ

    Annonces Google

#2 Pepino

Pepino

    Junior Member

  • Membres
  • 16 messages

Posté 02 avril 2001 - 07:29

Salut,



Je ne sais pas d'où vient ton problème, mais tu devrais essayer la réparation de IE 5.5.



En effet quand tu lances la déinstallation d'IE dans "Ajout/suppression de programme", tu as la possibilité de "Réparer" IE.



Essaye, c'est peut-être une solution.



@+
  • 0

#3 thiery

thiery

    Junior Member

  • Membres
  • 4 messages

Posté 02 avril 2001 - 07:41

bonjour

déjà fais mais toujours le même problème

j'ai même suprimé puis remis idem pour win98

toujours le même problème

je n'y comprend plus rien!!!

à bienôt thiery
  • 0

#4 jobard50

jobard50

    Member

  • Membres
  • 47 messages

Posté 02 avril 2001 - 07:48

j'ai eu il y quelque temps le même pb; j'ai tout fait, installer réinstaller IE, réparer IE avec la commande spécifique.

J'ai même contacté le support technique de Microsotf, qui m'a dans un premier temps conseillé d'installer, réinstaller etc...

en fin, ils m'ont conseillé de....formater le HD....C'est ce que j'ai dû faire !!!!

Courage
  • 0