Aller au contenu


Photo
- - - - -

Problème avec le moteur de recherche Yahoo!


  • Veuillez vous connecter pour répondre
19 réponses à ce sujet

#1 ben71g

ben71g

    Member

  • Membres
  • 23 messages

Posté 19 novembre 2017 - 09:58

bonjour,

j'ai besoin d'aide pour pouvoir supprimé ce maudit YAHOO .

 

alors sur ma page d'accueil google chrome je suis sur google.

si je veux faire une recherche sur le paver du haut de page s'est le moteur yahoo qui cherche ?!!

le problème j'ai supprimé dans paramètre et moteur de recherche YAHOO sa ne change pas.

j'ai fait une CMD  '' Editeur de registre ''

J'ai fait une recherche de yahoo j'ai pu supprimé des fichiers.

Mais toujours pareil, il reviens a chaque fois que je fait une recherche sur la barre du haut de ma page de google chrome, s'est YAHOO qui travail.

j'ai analysé mon ordinateur avec malwarebytes il me trouve des" pup optionel "

Impossible de supprimé cela!

Pourriez vous m'aider a supprimer cette merde svp?

merci

 

 

 

 


  • 0

PUBLICITÉ

    Annonces Google

#2 Tonton

Tonton

    Modérateur

  • Modérateur [Tonton]
  • 20 243 messages

Posté 19 novembre 2017 - 11:43

Bonjour ben71g,

Vide le cache de Google Chrome.

@+,
Tonton


  • 0

#3 ben71g

ben71g

    Member

  • Membres
  • 23 messages

Posté 19 novembre 2017 - 12:18

slt tonton, j'ai déja fait s'est pareil


  • 0

#4 Tonton

Tonton

    Modérateur

  • Modérateur [Tonton]
  • 20 243 messages

Posté 19 novembre 2017 - 01:12

arrow511.gif  Réinitialise les paramètres de Chrome par défaut.


  • 0

#5 ben71g

ben71g

    Member

  • Membres
  • 23 messages

Posté 19 novembre 2017 - 01:14

sais fait lol ,s'est  pareil


  • 0

#6 Tonton

Tonton

    Modérateur

  • Modérateur [Tonton]
  • 20 243 messages

Posté 19 novembre 2017 - 01:16

1. Restaure le fichier HOSTS :

  • Télécharge RstHosts de Xplode sur ton Bureau
  • Pour le lancer, clique droit / exécuter en tant qu'administrateur
  • Clique sur [Restaurer]

arrow511.gif Dans ta prochaine réponse, poste le rapport qui s'ouvre


NB: le rapport est aussi sauvegardé sous C:\RstHosts.txt

2. Vide le cache DNS :

  • Clique droit sur Démarrer
  • Clique gauche sur Invite de commande (admin)
  • Copie-colle ipconfig /flushdns
  • Valide par Entrée

3. Redémarre le PC et vérifie si le problème est réglé

 


  • 0

#7 ben71g

ben71g

    Member

  • Membres
  • 23 messages

Posté 19 novembre 2017 - 01:17

ok merci je regarde


  • 0

#8 ben71g

ben71g

    Member

  • Membres
  • 23 messages

Posté 19 novembre 2017 - 01:35

Le rapport
 
 
-|x| RstHosts v2.0 - Rapport créé le 19/11/2017 à 13:36:19
-|x| Système d'exploitation : Windows 10 Home  (64 bits)
-|x| Nom d'utilisateur : alger - DESKTOP-HOEJ548 (Administrateur)
 
-|x|- Informations -|x|-
 
Emplacement : C:\WINDOWS\System32\drivers\etc\hosts
Attribut(s) : RASH
Propriétaire : Administrateurs - BUILTIN
Taille : 89 bytes
Date de création : 16/07/2016 - 12:47:54
Date de modification : 19/11/2017 - 13:33:18
Date de dernier accès : 19/11/2017 - 13:33:18
 
-|x|- Contenu du fichier -|x|-
 
# Fichier Hosts créé par RstHosts
 
127.0.0.1       localhost
::1             localhost
 
-|x|- E.O.F - C:\RstHosts.txt - 611 bytes -|x|-

  • 0

#9 Tonton

Tonton

    Modérateur

  • Modérateur [Tonton]
  • 20 243 messages

Posté 19 novembre 2017 - 01:36

arrow511.gif  Redémarre le PC et vérifie si le problème est réglé.


  • 0

#10 ben71g

ben71g

    Member

  • Membres
  • 23 messages

Posté 19 novembre 2017 - 01:39

pour vider la cache j'ai pas tout compris je suis en Windows 10
  • 0









Sujets similaires :     x