Aller au contenu

Avertissement : le forum est en lecture seule (migration en cours), merci de votre patience :)


Photo
- - - - -

Problème avec les protections de Hotmail


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 oufda

oufda

    Junior Member

  • Membres
  • 1 messages

Posté 04 novembre 2004 - 01:23

Bonjour,
Voila je ne peu plus lire mes mails sur hotmail. Lorsque je tappe mon adresse et mon mot de passe je confirme et aucune page s'affiche. Il y a juste un cadenas jaune en bas a droite. C'est un protection SSL mais je ne sais pas comment la desactivé ou pour que je puisse touy simplement lire mes messages. Merci d'avance.
  • 0

PUBLICITÉ

    Annonces Google

#2 Peter Technique

Peter Technique

    Member

  • Membres
  • 54 messages

Posté 04 novembre 2004 - 01:43

Salut !

Pour désactiver les protections SSL, dans IE tu vas au menu Outils\Options Internet, onglet Avancé, section Sécurité. Mais je ne suis pas sûr que ça soit une bonne idée... :P

Quels changements récents dans ta config ont pu générer ce problème ?
  • 0

#3 xam666

xam666

    Full Patch Member

  • Membres
  • 1 112 messages

Posté 04 novembre 2004 - 01:53

salut,

il ne faut pas désactiver SSL car hotmail demande une connexion HTTPS (necessite ssl) pour se connecter.

tu utilises IE ?
tu as peut etre fait une modif de config.
Essaie de modifier le niveau de sécurité de ton IE, il se peut que l'ensemble des activeX soient bloqués, ce qui interdit l'affichage de certaines pages web.
tu peux voir ca dans outils/options internet/sécurité et la essaie de baisser le niveau sur faible temporairement pour tester...

Xam666
  • 0









Sujets similaires :     x