Aller au contenu


Photo
- - - - -

problème avec ma mess!


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 myrt

myrt

    Member

  • Membres
  • 41 messages

Posté 04 juin 2001 - 12:13

J'ai un blème avec ma mess depuis hier, je peu envoyer mes mails mais impossible d'en recevoir voila le mess qui se marque

problème de connexion à votre serveur de messagerie.Votre nom d'utilisateur a été refusé.Compte:"pop.belgacom.net,cerveur:127.0.01, protocole:POP3, réponse du serveur:ERR, port:110,sécurité(SSL):Non, erreur de serveur: 0X800ccc90, numéro d'erreur: 0X800ccc91 .

Je ne comprend pas car si je sais me connecter et envoyer mes mails c'est que mes coordonnées sont bonnes non ?



Qlq peut il éclairer ma lanterne ?



Myrt
  • 0

PUBLICITÉ

    Annonces Google

#2 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 382 messages

Posté 04 juin 2001 - 07:46



Verifie bien tes codes et numeros de ta connexion pour ta messagerie tu dois avoir une erreur.

J'ai deja eu ce genre de sousci



a+
  • 0

#3 myrt

myrt

    Member

  • Membres
  • 41 messages

Posté 04 juin 2001 - 09:06

mes codes sont corrects , je sais envoyer !Tu crois que les codes sont diff. pour envoyer et pour recevoir ? Moi sur ma feuille d'enregistrement je n'ai qu'une série de code rien qu'une !



Myrt
  • 0

#4 vinch

vinch

    Full Patch Member

  • Membres
  • 1 032 messages

Posté 04 juin 2001 - 09:27

Salut Myrt,

J'ai aussi déjà eu ce genre de problème, cela provenait de mon proveiders.

Bon le problème n’est peut être pas la. Si cela persiste contacte le.

Je change ton topic de place et le met dans le forum software.

Tu aura plus de chance de réponse ainsi.

@+
  • 0

#5 myrt

myrt

    Member

  • Membres
  • 41 messages

Posté 04 juin 2001 - 11:10

bon Vinch, je viens de faire un tour sur le forum de skynet et une autre personne à le même mess d'erreur.Je crois donc que chez belgacom et skynet il y a un type qui est assis sur le mauvais bouton!!! Je fait attendre le fin du grand W.E .Ils seront peut-être plus en forme mardi!



Myrt
  • 0

#6 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 04 juin 2001 - 04:38

en fait, tu envoies avec un serveur smtp et tu reçois avec un pop3. Ce ne sont pas les mêmes serveurs. Il est possible qu'il y en ait un qui déconne...
  • 0