Aller au contenu


Photo
- - - - -

Problème avec mon floppy


  • Veuillez vous connecter pour répondre
24 réponses à ce sujet

#11 nico_be

nico_be

    Full Patch Member

  • Membres
  • 1 304 messages

Posté 22 juillet 2001 - 04:20

Je ne pense pas vu que j'ai mis le lecteur neuf de mon pc (1an et presque jamais servi) en plus je ne fume pas



Mais le problème c'est que normallement lorsque l'on lance une requête vers le floppy, le led doit s'allumer (accompagné du petit bruit caractéristique)et là rien du tout puis le fameux message d'erreur dont je parle avant.



C'est vraiment un problème bizarre, peut être que ma carte mère à un blème après tout...
  • 0

PUBLICITÉ

    Annonces Google

#12 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 22 juillet 2001 - 05:55

Bon démarre avec une disquette de Boot - sans faire appel à Win

Si déjà tu peux pas bootter sur le lecteur c'est facheux

Verifie au démarrage le lecteur doit être vu
  • 0

#13 nico_be

nico_be

    Full Patch Member

  • Membres
  • 1 304 messages

Posté 22 juillet 2001 - 06:20

Ben alors c comme tu dis, c'est facheux

Je sais bien qu'on peut se passer de floppy mais c toujours quand ça fonctionne plus qu'on en à besoin...

Je vous remercie tous pour vos suggestions, si quelqu'un à encore une idée qu'il n'hésite pas !
  • 0

#14 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 22 juillet 2001 - 06:21

Normalement tu as une option dans le bios de ta machine pour verifier si le lecteur de disquettes fonctionne.

J'ai pas le nom en tete mais y a "Floppy seek" dedans.

Sur le bios Award ca se trouve pas loin de l'endroit ou on selectionne le peripherique de boot.



Si y a un pb hard, le bois te mettra une erreur au boot.



Seiju
  • 0

#15 nico_be

nico_be

    Full Patch Member

  • Membres
  • 1 304 messages

Posté 22 juillet 2001 - 06:28

Merci Seiju !

Il me marque floppy disk fail (40) que dois-je faire ?



Nico
  • 0

#16 y4k9z4

y4k9z4
  • Invités

Posté 22 juillet 2001 - 06:35

failed 40 , de mémoire c'est qu'il le voit pas ou qu'il est vraiment HS - peut être le controleur sur la CM HS enfin si t'as verifié la nappe , changer le lecteur , y plus que la CM ....
  • 0

#17 nico_be

nico_be

    Full Patch Member

  • Membres
  • 1 304 messages

Posté 22 juillet 2001 - 06:47

Ben alors ça doit être la CM car 3 lecteurs de floppy ne peuvent pas être HS le même jour...



Grand merci pour votre aide !
  • 0

#18 y4k9z4

y4k9z4
  • Invités

Posté 22 juillet 2001 - 06:59

jy crois pas trop mais est ce qu'a chaque fois tu as pris la meme broche d'alimentation ? essayes aussi avec une autre broche d'alimentation .. tas bien dit que y'a pas de led qui s'allumme..
  • 0

#19 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 22 juillet 2001 - 09:06

Si ça peut t'aider :

http://worldserver.o...te_mere_01.html



2.1.12 Floppy Disk Fail 40

Les paramètres du setup sont en contradiction avec le matériel installé.
  • 0

#20 y4k9z4

y4k9z4
  • Invités

Posté 23 juillet 2001 - 07:28

tas bien mis le bon floppy dans le bios ?



j'ai eu ma dose à force de parler de pannes le message du bon matin qui met de bonne humeur..j'allume la cafetière passe à l'ordi power , vais chercher mon café reviens et ..

Hard disk boot failed plz insert... vu que je boote pas sur le floppy c'est inquiétant

j'ai réenficher toutes les nappes et connecteurs rebooter et hop comme quoi

Ma femme a bouge le pc hier matin pour passer l'aspi... mais je l'ai utilisé toute la journée entre temps ... et ce matin nada
  • 0









Sujets similaires :     x