Aller au contenu


Photo
- - - - -

probleme avec sortie tv gforce2 mx 200


  • Veuillez vous connecter pour répondre
13 réponses à ce sujet

#1 keguira

keguira

    Member

  • Membres
  • 87 messages

Posté 27 août 2001 - 04:31

ben voilà c en noir et blanc .

Sa vient pas du pal-secam ni du cable s-video que j'emploie .

G pas mis à jour les pilotes twin view parce que g pas reussi à les trouver sur http://www.n-vidia.com

alors que faire ?
  • 0

PUBLICITÉ

    Annonces Google

#2 Blade

Blade

    Mega Power Member

  • Membres
  • 208 messages

Posté 27 août 2001 - 04:36

C'est quoi ta carte va voir sur leur site yon surement un update
  • 0

#3 keguira

keguira

    Member

  • Membres
  • 87 messages

Posté 27 août 2001 - 08:22

c une gforce2 mx 200 et j'arrive pas à trouver la nouvelle version du pilote twinview
  • 0

#4 Kinji

Kinji

    Full Patch Member

  • Membres
  • 1 105 messages

Posté 27 août 2001 - 08:31

moi j'ai une mx 400 et ça marche et en couleur tu as bien regle tes pref une fois sur la TV !!!

tu vas sur affichage

paramètre

avancées

Twin View

et quand tu est sur ta TV

tu vas sur

Device Setting

Select Output Device

et tu fait change format et là tu choisis un truc et tu essaie moi c comme ça que j'ai retrouve la couleur !!
  • 0

#5 keguira

keguira

    Member

  • Membres
  • 87 messages

Posté 27 août 2001 - 08:38

sa marche pas g déja essayer mais g remarquer que la sortie composite marche pas du tout
  • 0

#6 Kinji

Kinji

    Full Patch Member

  • Membres
  • 1 105 messages

Posté 27 août 2001 - 08:40

pas du tout ..oula c pas bon ça .....essaie de changer de cable il est peut être naze !!!enfonce le bien des deux cotes !!! mais sinon c etonnant d'ahbitude mon truc marche a tout les coups !!
  • 0

#7 keguira

keguira

    Member

  • Membres
  • 87 messages

Posté 27 août 2001 - 08:43

attend tu utilise la composite ou la s-video ?
  • 0

#8 Kinji

Kinji

    Full Patch Member

  • Membres
  • 1 105 messages

Posté 27 août 2001 - 08:47

ahh attds je regarde ....peut être en effet !!! ben nan c composite !! je comprends pas moi ça marche super j'ai même joue a cs on line sur ma TV (je conseil !!c a vivre !!) j'ai ecoute des mp3 pour une soirée ou je fesait DJ (come d'hab koi pfuuu ) et avec les enceinte de la TV c mortel !!!j'adore ..mais bon c chiant tou debranche et tout après tout ranger c pas confor desfois l'ecran est tout zarbi !!!mais bon c marrant pour 1 heure ou 2 pas plus !!a moins de faire tout les reglage mais bon tu nike ta TV aussi !!
  • 0

#9 keguira

keguira

    Member

  • Membres
  • 87 messages

Posté 27 août 2001 - 09:10

ben moi g un bleme le composite y le trouve meme pas !alors y me reste q'une chose à faire desinstaller le logiciel redémarrer l'ordi et tout reinstalleravec le composite déja enfoncé
  • 0

#10 Kinji

Kinji

    Full Patch Member

  • Membres
  • 1 105 messages

Posté 27 août 2001 - 09:11

essaie ta rien a perdre !!!
  • 0









Sujets similaires :     x