Aller au contenu


Photo
- - - - -

Problème avec une carte d'aquisition


  • Veuillez vous connecter pour répondre
17 réponses à ce sujet

#11 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 18 mai 2001 - 11:19

Mon fournisseur m'a donné le dernier CD avec les logiciels, et c'est lui qui a fait la réinstallation ( il y a moins d'un mois)

Je n'ai pas le modèle de la carte, c'est un truc qui se fait uniquement sur commande. Je ne suis pas sur qu'il y ait des MAJ des drivers de la carte.

L'option OS plug and play n'était pas activée et je suis en train de vérifier les paramètres Windoz. Il me dit que l'IRQ 5 est utilisé par un périphérique inconnu ( c la carte).
  • 0

PUBLICITÉ

    Annonces Google

#12 vinch

vinch

    Full Patch Member

  • Membres
  • 1 032 messages

Posté 18 mai 2001 - 11:48

Bon essaye d'abord d'installer les pilotes du cd dans le systéme, avec mettre le pilote a jours. y a t'il un conflit avec cet irq. parfois ces carte ont un irq prioritaire qui peuvent faire un conflit.

@+
  • 0

#13 vinch

vinch

    Full Patch Member

  • Membres
  • 1 032 messages

Posté 18 mai 2001 - 11:58

tu es sur qu'il n'y as pas un n° ou autre pour l'identification du model(genre pc4/300 ou fas1)?

@+
  • 0

#14 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 18 mai 2001 - 12:38

je vois que tu connais... PC4/FAS1, mais il n'y a pas de drivers explicites pour la config de la carte.

Je vais aller chercher sur le site Gamry, on ne sait jamais !
  • 0

#15 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 18 mai 2001 - 12:50

A priori il n'y a que les MAJ des softs sur le site Gamry, je ne vois rien qui ressemble à des drivers de carte.

Pour ce qui est des IRQ il est sur la 5 et windoz me dit que cet IRQ est utilisé par un périphérique inconnu... et quand je veux chager les pilotes, windoz veut bien, mais je ne les ai pô!!! :-!
  • 0

#16 vinch

vinch

    Full Patch Member

  • Membres
  • 1 032 messages

Posté 18 mai 2001 - 01:13

non non je connais pas cette carte j'avais été voir sur leurs site.

désinstalle les programmes du cd.

regarde si tu ne vois pas sur le cd des fichiers ".inf" si ils y en a, faut essayer de trouver celui qui corespond a ton OS, clic droit avec la souris et la tu as "installer" clic dessus pour installer ce fichier.

Ensuite réinstalle le programme.

Si tu ne vois pas de fichier ".inf" réinstalle tout de suite les programme du cd.



Bon maintenant je dois partir, tantot j'essayerai de trouver des info sur ta carte.



par prudence redémarre a chaque opération ton pc.

@+
  • 0

#17 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 18 mai 2001 - 10:27

Merci Vinch

J'ai réinstallé les softs et les drivers de la CM. Je verrai dans 10 jours si ça marche....
  • 0

#18 vinch

vinch

    Full Patch Member

  • Membres
  • 1 032 messages

Posté 18 mai 2001 - 10:55

pas de quoi, ce fut un plaisir.

Espérons que cela fonctionne.

J'ai essayé de trouvé plus d'info et niet, nada rien.

@+
  • 0









Sujets similaires :     x