Aller au contenu


Photo
- - - - -

probleme avec windows 98


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 fred38

fred38

    Junior Member

  • Membres
  • 3 messages

Posté 27 janvier 2001 - 04:06

depuis le changement de processeur de k6 400 vers k6 530 et apres une réinstall complete de windows 98 , j'ai souvent le message

"erreur de protection windows va s'arreter"

est ce une mauvaise config ?

aidez moi please!
  • 0

PUBLICITÉ

    Annonces Google

#2 Odin

Odin

    Junior Member

  • Membres
  • 2 messages

Posté 29 janvier 2001 - 12:23

j ai bien peur que tu doives reinstaller WINDOWS a nouveau
  • 0

#3 le_diable16

le_diable16

    Power Member

  • Membres
  • 174 messages

Posté 29 janvier 2001 - 07:49

1) TON PROC CHAUFFE TROP, VERIFIE TON VENTILLO DU REFFROIDISSEUR



2) LA TENSION DU PROG EST TROP ELEVE.



3) TON PROC EST HS



BON COURRAGE @+
  • 0

#4 SK

SK

    Power Member

  • Membres
  • 146 messages

Posté 29 janvier 2001 - 07:08

Tu devrais effacer Windows et faire une réinstallation à neuf.
  • 0

#5 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 30 janvier 2001 - 01:15

ca ressemble a la panne de Win95 et les K6 supperieurs a 350...

ton 98, c'est pas un 95 upgrade?

regardes sur le site de AMD, il y a un patch pour 95, peut-etre que ca marche pour toi...
  • 0

#6 fred38

fred38

    Junior Member

  • Membres
  • 3 messages

Posté 31 janvier 2001 - 08:43

Tu as raison pour le probleme du k6 >350 avec win95 car j'ai du passer a win 98 quand j'avais le k6 400.



Par contre maintenant j'ais fait un essai en baissant la fréquence du proc de 530 a 500 et je n'ai plus de probleme cela vient de cela, par contre tu me dis qu'il y a un patch pour régler cela, je vais m'y rendre sur le site .



Je tiens a vous remercier tous pour votre aide . merci

et @+
  • 0









Sujets similaires :     x