Aller au contenu


Photo
- - - - -

Problème de cookie


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Bazuzeus

Bazuzeus

    Full Patch Member

  • Membres
  • 1 347 messages

Posté 18 octobre 2002 - 10:04

Quand j'essaie de me connecter à Hotmail depuis ce matin j'ai ca

Les options de votre navigateur que vous utilisez sont configurées pour désactiver les cookies.  

Or mes cookies marchent très bien (la preuve je me connecte au forum sans devoir rentrer mes log/pwd).... puis j'ai vérifié les options et c'est effectivement sur "accepter"...
Y a un truc qui m'échappe :P
Bref, si qqn sait où se trouve l'eastereggs "secret cookie enlable" ca pourrait m'être utile :-(
  • 0

PUBLICITÉ

    Annonces Google

#2 patzepat

patzepat

    Godlike Member

  • Membres
  • 2 441 messages

Posté 18 octobre 2002 - 10:15

Supprime tous les cookies et ressaye, il va les recréer et ça devrait résoudre ton pb.
  • 0

#3 Bazuzeus

Bazuzeus

    Full Patch Member

  • Membres
  • 1 347 messages

Posté 18 octobre 2002 - 12:23

j'y avais déjà pensé, mais ca n'a rien donné...
  • 0

#4 patzepat

patzepat

    Godlike Member

  • Membres
  • 2 441 messages

Posté 18 octobre 2002 - 01:16

tu acceptes tous les cookies, même ceux de MSN ?
Une fois hotmail m'a jeté pour une histoire de cookie alors que je n'avais refusé que le dernier des 4 cookies qu'il installe, qui de mémoire devait être celui de MSN.
  • 0

#5 Bazuzeus

Bazuzeus

    Full Patch Member

  • Membres
  • 1 347 messages

Posté 18 octobre 2002 - 02:02

ben oui, là j'accepte tous les cookies par défaut... je comprends pas... d'autant que depuis hier soir je n'ai évidemment rien changé à ma config
  • 0









Sujets similaires :     x