Aller au contenu


Photo
- - - - -

Problème de reconnaissance SDRAM


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 poon

poon

    Junior Member

  • Membres
  • 5 messages

Posté 24 août 2001 - 10:20

Je viens d'HT 1xSDRAM 256 MO en PC 133. J'ai 1 CM GIGABYTE GA-5AX - F3. Après l'install. de la barette, le compteur de mémoire au boot de la machine indique 524 MO et reste figé ici !!! Idem avec d'autres barettes en + de celle-ci. J'ai trouvé aucune solution à mon problème. Si qlq'un est au courant de ce délire, merci de me le faire savoir !! Bien à vous frriendly users



Poon



PS : elle a été testée sur une GA-7xx avec athon 800, et no problémo !!!!????
  • 0

PUBLICITÉ

    Annonces Google

#2 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 24 août 2001 - 10:28

c'est quoi les autres barettes ???

est-ce que Ta ram seule fonctionne (enlève les autres)
  • 0

#3 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 24 août 2001 - 12:03

c'est une CM pour K6?

si ta barette 256Mb est simple face (puces sur une seule face) elle ne sera pas reconnue comme il faut (idem sur une CM BX)

il te faut une autre barette, 256Mb double face ou 2 de 128Mb simple face.

c'est du a la densite de memoire des puces qui est trop elevee...
  • 0

#4 poon

poon

    Junior Member

  • Membres
  • 5 messages

Posté 24 août 2001 - 09:03

Effectivement, j'ai un K6-2 500. Et ça m'emme... de mettre 2x128 puisque j'ai déjà 1x256 + 1x128 sur 3 slots !!!!

Bon, je vais me débrouiller pour la revendre !!!

Merci encore



PôôN

''
  • 0

#5 poon

poon

    Junior Member

  • Membres
  • 5 messages

Posté 24 août 2001 - 09:09

Pour BOLULU :

Quand je mets ma barette seule, il m'est indiqué à l'écran 524xxx kb . Et quand je la mets avec les autres : 90xxxx kb .

J'en ai vaincu des problèmes de config, mais alors là impossible, ou je n'ai pas les compétences !!!!!



Merci !!!!



PôôN
  • 0









Sujets similaires :     x