Aller au contenu


Photo
- - - - -

Problème de réso local


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1 Emperor

Emperor

    Mega Power Member

  • Membres
  • 452 messages

Posté 27 août 2001 - 01:01

J'ai mis 2 pc en réseau y'a quelques temps, pas de problème tout marchait impec, puis tout d'un coup c'est le bordel: les 2 machines sont détectées par le voisinage réseau des deux cotés, mais impossible d'échanger des fichiers(le partage est activé pourtant); quand j'essaye d'explorer l'autre pc un message me dit:"//machin n'est pas accessible. L'ordinateur ou le nom de partage n'a pas été trouvé".



J'ai réinstallé les pilotes des deux cartes, toujours pareil. J'ai vérifié le cable(croisé), il n'est pas endommagé.

Ping fonctionne sans problème.



Je suis à cours d'idées là



ps: La config réseau:

ip: 192.100.100.100 sur une machine et 192.100.100.200 sur l'autre

masque sous réseau: 255.255.255.0 sur les deux.





[ Ce Message a été édité par: Emperor le 2001-08-27 14:06 ]
  • 0

PUBLICITÉ

    Annonces Google

#2 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 27 août 2001 - 01:38

tu as kel os ?? sous win2k il faut ke le service serveur soit activé
  • 0

#3 exterminatom

exterminatom

    Junior Member

  • Membres
  • 10 messages

Posté 27 août 2001 - 01:41

est-ce que tu as installer un firewall dans le genre ZoneAlarm... ? si c'est la cas, j'ai bien peur que tu devra réinstaller windows, et j'imagine que tu as win 98SE en plus, ZoneAlarm a beaucoup de problème avec windows version plus haute que 95. Je sais pas si c'est encore la cas aujourd'hui...
  • 0

#4 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 27 août 2001 - 01:47

Le 2001-08-27 14:41, exterminatom a écrit:

est-ce que tu as installer un firewall dans le genre ZoneAlarm... ? si c'est la cas, j'ai bien peur que tu devra réinstaller windows, et j'imagine que tu as win 98SE en plus, ZoneAlarm a beaucoup de problème avec windows version plus haute que 95. Je sais pas si c'est encore la cas aujourd'hui...




nimporte koi.

il suffit de parametrer ZA pour laisser passer les flux intranet je c je l'ai fait pas kestion de reinstall windoz
  • 0

#5 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 27 août 2001 - 01:52

Pas d'accord avec Zone Alarm, ca fonctionne tres bien, je tourne sous 2000 server avec ZA (version non pro), et aucun probleme.

Dans le probleme du reseau ZA aurait cause un souci si les parametres de securite avait ete regles au plus haut (mais la plus de ping possible)
  • 0

#6 Kinji

Kinji

    Full Patch Member

  • Membres
  • 1 105 messages

Posté 27 août 2001 - 01:57

comme joe si tu le paramètre bien ...ton reso marche et j'ai rien reinstall du tout !!!

ps:moi en plus c entre un pc et un mac !!
  • 0

#7 Emperor

Emperor

    Mega Power Member

  • Membres
  • 452 messages

Posté 27 août 2001 - 02:28

Oui en fait c'était tout simplement ZoneAlarm. J'y ai même pas pensé, je me demande si je suis pas un peu con des fois

Par contre je suis obligé de le fermer... C'est possible de le configurer pour le local?
  • 0

#8 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 27 août 2001 - 03:15

oui c dans les advanced rules
  • 0

#9 diony11

diony11

    Power Member

  • Membres
  • 200 messages

Posté 27 août 2001 - 03:26

Le partage est activé , mais as tu pensé a partager tes dossiers ou disques durs ?

Sans cela tu ne peux pas acceder aux fichiers de l autre ordinateur ! Par contre penses a desactiver le partage quand tu es sur le net!!

@+

Diony

[ Ce Message a été édité par: diony11 le 2001-08-27 16:33 ]
  • 0

#10 Emperor

Emperor

    Mega Power Member

  • Membres
  • 452 messages

Posté 27 août 2001 - 03:38

Ice: Merci



Diony: Ca craint le partage, même avec un firewall?
  • 0









Sujets similaires :     x