Aller au contenu


Photo
- - - - -

Problème de son avec mon écran!


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 n.loky

n.loky

    Extrem Member

  • Membres
  • 702 messages

Posté 24 septembre 2001 - 08:14



Depuis que j'ai changé d'écran, un LG (GoldStar) Flatron 775FT, il se passe un truc bizarre, par exemple, lorsque la couleur dominante qui est affiché à mon écran est le blanc, mon écran émet un son aigu qui n'arrete pas pdt un moment tant que je change pas la couleur dominante (par exemple en affichant une fenêtre noire) , et ça se passe malheuresement avec d'autres couleurs... quelqu'un aurait-il une solution à mon problème?
  • 0

PUBLICITÉ

    Annonces Google

#2 Zoomie

Zoomie

    Power Member

  • Membres
  • 144 messages

Posté 24 septembre 2001 - 08:49

Ca serait pas un pb de rafraichissement ???

Vu que le blanc est la couleur qui tire le plus sur le tube...







Zoomie
  • 0

#3 n.loky

n.loky

    Extrem Member

  • Membres
  • 702 messages

Posté 24 septembre 2001 - 09:13

Heu je sais pas, je m'y connais pas en écran, et serais tu comment résoudre ce pb?
  • 0

#4 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 24 septembre 2001 - 09:46

clic droit sur le bureau, proprietes, parametres, avances, ecran, et la tu reduis la frequence de rafraichissement de l'ecran, et tu testes!
  • 0

#5 webthrilla

webthrilla

    Power Member

  • Membres
  • 113 messages

Posté 24 septembre 2001 - 11:19

Ouais javais ce mm probleme avec un vieil ecran et en baissant le fqce de rafraichissement , meme dun tout petit peu ca regle le truc ...

Si ca continue ramene le passke un ecranc ya rien de plus chaint a reparer .


  • 0









Sujets similaires :     x