Aller au contenu


Photo

Problème d'installation d'Office 2016 Pro 64-bit


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 Piere33

Piere33

    Junior Member

  • Membres
  • 1 messages

Posté 08 mai 2017 - 03:02

Bonjour.
J'essaie d'installer Office (2016 ou 2013) sur un nouveau portable ASUS.
L'installation se lance puis s'arrête au bout d'un moment. Le message " Une erreur s'est produite au cours de l’installation de MOP Plus 2016" (ou 2013 selon mes essais)
Avant de faire ces essais d'installation, j'ai désinstaller la version d'essai d'Office 365 qui étaient pré-installée sur le portable par le panneau de config. Après le premier échec d'installation, j'ai suivi toutes les procédures décrites sur le site MS pour désinstaller; J'ai passé leur FixIt, fais les désinstallations manuelles, nettoyé les bases de registre, essayé en mode administrateur caché (OS W10), passé et repassé Ccleaner  ... Quelle que soit la procédure, l'installation se bloque au tiers et je reçois le message "une erreur..."

Je constate cependant que dans le menu de démarrage il reste l'icône de OneNote alors même que je ne trouve plus rien de MS Office sur l'ordi.

Je ne sais plus quoi faire... Si quelqu'un peut m'aider...
L'ordi est un ASUS X751SA
Intel Pentium CPU N3710 1.60Gz
RAM 4.00Go
64 bytes
Merci de votre aide.
Piere


  • 0

PUBLICITÉ

    Annonces Google

#2 Tonton

Tonton

    Modérateur

  • Modérateur [Tonton]
  • 20 064 messages

Posté 08 mai 2017 - 07:11

Bonsoir Piere33,

 

Ceci devrait t'aider.

 

@+,

Tonton


  • 0









Sujets similaires :     x