Aller au contenu


Photo
- - - - -

probleme fortissimo II et win2000


  • Veuillez vous connecter pour répondre
17 réponses à ce sujet

#11 y4k9z4

y4k9z4
  • Invités

Posté 03 août 2001 - 08:08

question a la con cette carte son , elle a fonctionné un jour ? , ca pourrait être la prise jack de la carte son qu'est nickée par contre l'anecdocte des echanges de carte son me donnent encore moins d'indices arf tu l'essayes sur ton pc ca marche pas , tu remets la tienne elle ne marche plus ...

oui le cable audio sert pour le son du cd rom

bon les sorties derriere tu en as qu'une ....

je reviens sur : aucune option a la con rendant muet la carte , fo aller voir dans la table de mixage , dans les proprietes multimedia de win.. j'avoue je colle la tant que le doute d'une defaillance hard de la carte ... sorry
  • 0

PUBLICITÉ

    Annonces Google

#12 Stylken

Stylken

    Mega Power Member

  • Membres
  • 482 messages

Posté 03 août 2001 - 08:23

Le 2001-08-03 20:43, capoiera77 a écrit:

Pour la sortie audio, sur la fortissimo on ne peut pas se tromper... il y en a qu'1.




s'cuze ... je savais pas



moi g une SB pci 128 avec 3 fiches derrière ....

(Mais qui ne veux pas reconnaitre mon gamepad mais veut bien mon joystick !! tous deux de chez billou & CIe ! je deviens )



Sphax
  • 0

#13 C@lins26

C@lins26

    Junior Member

  • Membres
  • 1 messages

Posté 03 août 2001 - 08:25

Pour ton pb de carte son et bien y a un truc totu con !!!

les driver pour windows 2k sont pour un system avec Windobe 2000 !!! Donc si tu utilise un Windobe 9x et bien tu as tout faux ça ne marchera jamais !!!


  • 0

#14 Leon

Leon

    Mega Power Member

  • Membres
  • 339 messages

Posté 03 août 2001 - 08:36

bon ben jai aussi fortissimo2 et win 2k



je vois ou peut etre le probleme car c une option ki ma surpris aussi



donc :



go > panno de config > game surround fortissimo2 > menu : principal active le mode 4 enceintes au lieu de 2



et verifi que y a pas doption mute activee



loption 4 enceinte devrait regler cela en un rien de temps

essaie
  • 0

#15 Stylken

Stylken

    Mega Power Member

  • Membres
  • 482 messages

Posté 03 août 2001 - 08:37

Le 2001-08-03 21:25, C@lins26 a écrit:

Pour ton pb de carte son et bien y a un truc totu con !!!

les driver pour windows 2k sont pour un system avec Windobe 2000 !!!  Donc si tu utilise un Windobe 9x et bien tu as tout faux ça ne marchera jamais !!!

     




Bah c k'il a jamais parlé d'avoir mis sous win 9x .... T'a fais ca ?



Sphax



_________________

"Celui qui ne se plante jamais n'a aucune chance de pousser" Clotaire Legnîdu

[ Ce Message a été édité par: Sphax le 2001-08-03 21:38 ]
  • 0

#16 capoiera77

capoiera77

    Member

  • Membres
  • 32 messages

Posté 03 août 2001 - 08:48

Non pas du tout j'ai installé sous win2k.

pour les enceintes j'essayerai mais il y en a que 2 alors si je choisis 4 ca va marcher...
  • 0

#17 Leon

Leon

    Mega Power Member

  • Membres
  • 339 messages

Posté 03 août 2001 - 09:06

si je 2 enceintes seulement ds les options ben jai plus de son



c du a mes cablages

c un peu le bordel
  • 0

#18 capoiera77

capoiera77

    Member

  • Membres
  • 32 messages

Posté 03 août 2001 - 10:03

Donc ca pourrais veni de là, je dois mettre 4 enceinte alors qu'il y en a que 2 ?

OK.

j'essaie demain et je vous tiens au courant.
  • 0









Sujets similaires :     x