Aller au contenu


Photo
- - - - -

probleme graveur yamaha 2100E


  • Veuillez vous connecter pour répondre
21 réponses à ce sujet

#1 capoiera77

capoiera77

    Member

  • Membres
  • 32 messages

Posté 15 juillet 2001 - 02:46

Je n'arrive quasiment pas à graver avec mon graveur, la memoire tampon se vide quasiment immediatement et ce des la mesure de vitesse.

Que faire ?

merci

Ma config

abit KT7A

2 DD ibm

DVDrom hitachi en master sur ide 2

yam 2100E en slave sur ide 2





[ Ce Message a été édité par: capoiera77 le 2001-07-15 15:48 ]

[ Ce Message a été édité par: capoiera77 le 2001-07-15 15:49 ]
  • 0

PUBLICITÉ

    Annonces Google

#2 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 15 juillet 2001 - 02:50

j'ai pas de grands connaissances techniques dans le domaine, mais si tu dois graver un cd absolument la maintenant sans attendre:

choisi faire une image sur le disk dur. et ca devrait passer beaucoup mieux (o;

choisi aussi une petite vitesse (o;



Ceci n'est pas une "réparation" mais un paliatif, en attendant qu'un des expert du forum t'explique le "pourquoi du comment".



(o;
  • 0

#3 HAYABUSA

HAYABUSA

    Mega Power Member

  • Membres
  • 314 messages

Posté 15 juillet 2001 - 02:50

Hello!!!



Tu ferais pas de la copie à la volée par hasard ????



Si c'est le cas, il ne faut pas mettre le lecteur et le graveur sur la même nappe !!!!



Il me semble qu'il y a une mise à jour du firmware pour ton graveur qui corrige quelques bugs(entre autre).

Vérifie ta version et va chez Yamaha pour le télécharger et mettre à jour ton graveur !!!



So long

[ Ce Message a été édité par: HAYABUSA le 2001-07-15 15:51 ]
  • 0

#4 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 15 juillet 2001 - 02:51

Au fait! Bienvenue sur zeb ' !! (o;
  • 0

#5 HAYABUSA

HAYABUSA

    Mega Power Member

  • Membres
  • 314 messages

Posté 15 juillet 2001 - 02:58

Tu trouveras drivers et firmware à cette adresse

http://66.39.25.183/...00-firmware.htm



Lire le readme avant de mettre à jour le graveur (décocher la notification d'insertion et le dma)



So long
  • 0

#6 capoiera77

capoiera77

    Member

  • Membres
  • 32 messages

Posté 15 juillet 2001 - 03:08

Tout d'abord merci pour toutes vos réponses.

Merci également pour le msg de bien venu.

Voici maintenant ce que j'essaie de faire desesperement depuis il y a 6 jours :

graver a la volée ou depuis le DD : ca plante.

avant j'avais le msg d'erreur : communication failure.

Maintenant la memoire tampon se vide des le depart.

Pour infos je n'essaie qu'en 4X et ca fait mal sachant qu'il peut graver en 16X...

J'ai également le firmware 1.0N
  • 0

#7 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 15 juillet 2001 - 03:21

Hum! Graveur IDE ...

As-tu bien mis les jumpers à l'arrière de ton graveur?(slave)

Tu n'as pas d'autres applis lancées pendant que tu graves?

SCSI RULEZZZZZZZZZZZZZ!!!

  • 0

#8 capoiera77

capoiera77

    Member

  • Membres
  • 32 messages

Posté 15 juillet 2001 - 03:24

j'ai bien mis le jumper sur slave ou meem master j'ai essayé les deux.

mais j'ai d'autres appz qui tourne derriere comme internet (en fait c'est tout).

mais si avec ce graveur je ne peux pas aller sur internet en gravant , v'la la misere.
  • 0

#9 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 15 juillet 2001 - 03:29

Ha bin voilà!!!

Non c'est clair,tu ne peux pas surffer et graver en même temps avec un IDE...

Quand tu grave tu va fumer une clope en attendant,16x çà va vite!

SCSI RULEZZZZZZZZZZZZZZ !!!(bis)

  • 0

#10 capoiera77

capoiera77

    Member

  • Membres
  • 32 messages

Posté 15 juillet 2001 - 03:36

ben merde alors.

avant avec mon vieux traxdata je pouvais et c'etait qu'un 2X.

Euh et si je fume pas et que ma cops et bien euh... ellle peut pas...???
  • 0









Sujets similaires :     x