Aller au contenu


Photo
- - - - -

probleme graveur yamaha 2100E


  • Veuillez vous connecter pour répondre
21 réponses à ce sujet

#11 capoiera77

capoiera77

    Member

  • Membres
  • 32 messages

Posté 15 juillet 2001 - 05:39

je viens de tenter 4 gravures :

4X sur CDRW : OK

16X sur CDR, gravure OK mais la gravure c'est faite en 4X.

2 gravures 8X sur CDRW : plantés
  • 0

PUBLICITÉ

    Annonces Google

#12 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 15 juillet 2001 - 05:43

Tes CDRW c'est bien des 8x ? J'ai pas de CDRW fastwrite alors je ne sais pas si çà vient des CD(marque pourrie),ou du graveur...

As-tu été sur yamaha.com pour voir si il n'y avait pas des problèmes connus pour ton graveur?

  • 0

#13 capoiera77

capoiera77

    Member

  • Membres
  • 32 messages

Posté 15 juillet 2001 - 05:48

les CDRW sont des 4X-10X verbatim et mes CDR des TDK d-view 12X maxi
  • 0

#14 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 15 juillet 2001 - 05:53

Le cdrw yamaha fourni avec le graveur il marche pas non plus?
  • 0

#15 capoiera77

capoiera77

    Member

  • Membres
  • 32 messages

Posté 15 juillet 2001 - 06:02

non justement c'est celui la qui plante c'est un "verbatim hi-speed 4X-10X compatible"

Je ne sais plus quoi faire.
  • 0

#16 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 15 juillet 2001 - 06:10

Bin là je sais plus trop quoi te dire...

Testes-le sur un autre pc ou ramènne-le au s.a.v.

Ha oui,c'est quoi ton soft de gravure,EasyCDcreator? Essayes plutôt avec nero...

  • 0

#17 SK

SK

    Power Member

  • Membres
  • 146 messages

Posté 15 juillet 2001 - 06:18

C'est vrai que Easy Creator arrive même à me faire un buffer underun sur mon graveur 2X SCSI. Y a pas à dire, c'est de la daube.

Sinon niveau simplicité y a winoncd qui est pas mal.
  • 0

#18 capoiera77

capoiera77

    Member

  • Membres
  • 32 messages

Posté 15 juillet 2001 - 07:10

J'utilise nero 5.5.2.4

Merci a tous pour votre aide.

demain, direction SAV.
  • 0

#19 capoiera77

capoiera77

    Member

  • Membres
  • 32 messages

Posté 24 juillet 2001 - 11:58

Me revoila avec un graveur tout neuf du SAV et devinez quoi.... ca marche toujours pas.

je ne sais plus quoi faire
  • 0

#20 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 25 juillet 2001 - 10:41

Heu ta config c'est bien:

IDE1Master:DD

IDE1Slave:DVD

IDE2Master:DD ou graveur(il y en a qui refuse d'être en slave)

IDE2Slave:Graveur...

Sinon,bin je sais pas trop,çà peut être ton alimentation qui tien pas le choc,ta nappe qui est naze...

Ou(le pire)une incompatibilité au niveau de la CM!
  • 0









Sujets similaires :     x