Aller au contenu


Photo
- - - - -

probleme gravure


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 asdfre

asdfre

    Junior Member

  • Membres
  • 7 messages

Posté 12 novembre 2002 - 10:44

voila sur 3 logiciel de gravure (easycd creator, clonecd et cdrwin)(tous derniere version) aucun ne marche et clonecd me donne ce message d'erreur:
error : no additional sense information (9:0x80:0x01)

merci

:P
  • 0

PUBLICITÉ

    Annonces Google

#2 vorhalan

vorhalan

    Power Member

  • Membres
  • 131 messages

Posté 12 novembre 2002 - 11:07

pourais tu nous dire quel est t'on system d'exploitation ( 95 98 me xp ) :-P
t'on graveur (la marque ça peut aider et savoir si c'est un ide ou scsi) :-P

ça devrais aider les zebuloniens(nes) qui vont vouloir te repondre .. :P

Salut et bon courage :-(
  • 0

#3 asdfre

asdfre

    Junior Member

  • Membres
  • 7 messages

Posté 12 novembre 2002 - 11:39

jai win XP pro (SP1 avec et sans ca merde)
  • 0

#4 asdfre

asdfre

    Junior Member

  • Membres
  • 7 messages

Posté 12 novembre 2002 - 11:41

Plextor 12/10 SCSI

NB: ca marchais avant ka je formate et javais deja win xp pro
  • 0

#5 D'Artagnan

D'Artagnan

    Godlike Member

  • Membres
  • 2 138 messages

Posté 12 novembre 2002 - 11:42

as tu desactivé la gravure XP ?
  • 0

#6 Ender

Ender

    Mega Power Member

  • Membres
  • 495 messages

Posté 12 novembre 2002 - 12:08

Peut-être qu'en changeant l'aspi... Mais je ne me souviens plus de l'adresse où j'avais pris le mien... :P :-(

_
  • 0

#7 asdfre

asdfre

    Junior Member

  • Membres
  • 7 messages

Posté 12 novembre 2002 - 02:01

j'ai deja essayé avec et sans la gravure xp
  • 0

#8 asdfre

asdfre

    Junior Member

  • Membres
  • 7 messages

Posté 12 novembre 2002 - 02:01

et jai aussi essaye avec les aspi 4.71
  • 0

#9 DaYnAtOf

DaYnAtOf

    Mega Power Member

  • Membres
  • 373 messages

Posté 12 novembre 2002 - 02:15

http://matze.de.free.fr/WinXP.html voila le lien pour ceux qui veulent leur aspi, et qq autre prog de xp

sinon moi ossi jai un pb de gravure jai win xp pro, et un graveur SONY160E
mai le blem c que sous nero quand je grave, et que ya plusieurs trucs ouvert derriere ( je sui pas sur que cest la source du blem mai je croi bien) et bien si je fais bcp de choses en arriere plan de la gravure, nero arete la gravure et me dit "buferflow" ou un truc du genre,
cest comme si javais vider le cache memoire avec tt mes progs,,alors que jai un athlonxp 1600+ et 256 de ram !!!
sa marchait tres bien avant je sai pa pk sa fai cela mnt, comment faire ?
  • 0

#10 asdfre

asdfre

    Junior Member

  • Membres
  • 7 messages

Posté 12 novembre 2002 - 02:24

le plus marrant c kily a ke nero ki marche, ce ki nes pas un prob mais dans certain cas je prefere clonecd
  • 0