Aller au contenu


Photo
- - - - -

probleme memoire vive???


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 millencolin

millencolin

    Junior Member

  • Membres
  • 7 messages

Posté 13 décembre 2001 - 08:22

SALUT A TOUS PETIT PROBLEME
J UTILISE 90 % DE MA MEMOIRE VIVE
SANS LANCEZ AUCUN PROGRAMME
JE SAIS QU IL FAUT ALLEZ DANS "MS CONFIG"
mais est ce qu il faut decocher dans "system.ini"
ou dans "win.ini"est qu est ce qu ils ne faut pas decocher??????
  • 0

PUBLICITÉ

    Annonces Google

#2 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 13 décembre 2001 - 08:26

Qu'est-ce que tu as comme OS, combien de RAM?????
  • 0

#3 AsaphoX

AsaphoX

    Extrem Member

  • Membres
  • 709 messages

Posté 13 décembre 2001 - 10:45

C'est surtout dans l'onglet démarrage que tu as des programmes à décocher et dans le menu démarrer/programmes qu'il faut faire le ménage.
Et je te renvois à la question de laubean ,quel OS et quantité de RAM ?
  • 0

#4 millencolin

millencolin

    Junior Member

  • Membres
  • 7 messages

Posté 14 décembre 2001 - 02:48

j ai un p3 avec 128 mo sdram 100m hz
et undisque dur de 10giga
  • 0

#5 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 375 messages

Posté 14 décembre 2001 - 03:49

:P
Regarde dans l'onglet demarrage de MSconfig.exe les programmes lance et tu nous les listes comme cela nous te dirons ceux a laisser et ceux a decocher histoire de t'eviter la bavure fatale
Tu regarde aussi la section load de system.in
a+
  • 0









Sujets similaires :     x