Aller au contenu


Photo
- - - - -

Probleme Multiboot !


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 PheniX-Dark

PheniX-Dark

    Member

  • Membres
  • 26 messages

Posté 21 juin 2001 - 03:32

Voila je voulais faire un miltiboot winMe / Win2k donc j'ai commencer par installer WinMe, tout va bien... puis pares je decide donc d'installer Win2000, tt marche nikel, il redemarre, il me demande de choisir entre installation de 2000 ou demarrer winMe donc je met installation 2000 puis la apres quelques etapes il me dit : " Le programme d'installation ne trouve pas le contrat de liscence d'utilisation final ", je suppose donc que c'est parce que mon win2k est un cd graver qui en plus ne me demande pas de cle ??



Voila auidez moa !
  • 0

PUBLICITÉ

    Annonces Google

#2 PheniX-Dark

PheniX-Dark

    Member

  • Membres
  • 26 messages

Posté 21 juin 2001 - 08:15

?
  • 0

#3 n.loky

n.loky

    Extrem Member

  • Membres
  • 702 messages

Posté 21 juin 2001 - 08:30

bah si t'as un CD warez...
  • 0

#4 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 21 juin 2001 - 09:31

En fait, oui, ca doit être pour ca.

Tu dois avoir une install qui a besoin de licences d'un serveur de licences pour fonctionner.

A moins que tu ne te sois planté quand il t'a demandé quel type de licence utiliser pour ton 2k...



Seiju
  • 0

#5 Momo01

Momo01

    Extrem Member

  • Membres
  • 654 messages

Posté 21 juin 2001 - 10:14

ouais je pense qu'avec un original ca fonctionnerait. essaie de te trouver un original ou cours au commissariat pour essayer sur le PC de la police nationale ca marcherat peut etre ou alors il te fileront leur code windows lol


  • 0









Sujets similaires :     x