Aller au contenu


Photo
- - - - -

Problème réseau RJ 45 !! HELP !!!


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 telemaque

telemaque

    Member

  • Membres
  • 51 messages

Posté 15 juin 2001 - 01:11

Salut à tous amis zébulionnien



euh voilà j'explique mon problème et mes questions : j'ai un réseau de deux PCs en RJ45 croisés (donc pas de hub) :

- Un serveur @ 400 mhz, 128 mo, 10 go et un modem alcatel usb speed touch

- Un client @ 800 mhz, 128 mo, 20 go et rien du tout :-P



donc j'ai relié tout cela en rézo avec un cable RJ45 croisé... Ca passe bien, partage de fichiers et d'imprimantes (je trouve que c'est un peu lent à charger quand les PC démarrent, dans le voisinage réseau), etc.



Voilà mon problème : quand j'éteins mes PC (les deux c'est pareil !), il se bloque sur la page "d'adieu" et ne veulent plus s'éteindre !!! je suis obligé de forcer l'extinction :P(((



quelqu'un peut me dire à quoi c'est du ? Voici la liste de mes installations réseaux ...



- Client pour les réseaux Microsoft

- Gestionnaire de sessions individuelles

- Alcatel Speed touch PPPOA

- Carte d'accès à distance

- Carte réseau REALTEK PCI Fast ethernet

- NDISWAN ---> Speed touch PPPOA

- NETBEUI ---> Realtek PCI...

- Protocole IPX/SPX ---> Realtek PCI...

- TCP/IP ---> Carte d'accès à distance

- TCP/IP ---> Realtek PCI...

- Partage des fichiers et imprimantes pour les réseaux microsoft



Voilà

quelqu'un peut m'aider :-( ?



Merci
  • 0

PUBLICITÉ

    Annonces Google

#2 2DSP

2DSP

    Mega Power Member

  • Membres
  • 441 messages

Posté 15 juin 2001 - 01:23

Je sais pas si ca peut t'aider, mais si tu a créé des lecteurs réseaux sous w98, il a un peu du mal à s'éteindre avec.

Il existe un correctif de microsoft sur WindowsUpdate pour ca.
  • 0

#3 telemaque

telemaque

    Member

  • Membres
  • 51 messages

Posté 15 juin 2001 - 01:30

salut et merci pour la réponse :=)



euh je ne pense pas que ça soit ça : je n'ai pas créé de lecteurs réseaux, j'ai juste partagé un dossier et une imprimante



tu (ou quelqu'un) aurait une autre idée ?



Cependant, tu peux me donner l'adresse où prendre le correctif (pour le D/L directement)



Merci encore
  • 0

#4 Blueberry

Blueberry

    Member

  • Membres
  • 58 messages

Posté 15 juin 2001 - 01:43

mfff c'est pas franchement un prob hardware, mais software.

Essaie déja de voir si en désactivant carrément le partage de fichiers et d'imprimantes cela règle le prob. Auquel cas, download le correctif en question.

Désolé, je n'ai pas l'url.
  • 0

#5 2DSP

2DSP

    Mega Power Member

  • Membres
  • 441 messages

Posté 15 juin 2001 - 02:09

L'adresse de Windowsupdate : http://windowsupdate.microsoft.com



Voilou, ci ca peut t'aider...
  • 0

#6 lorsk

lorsk

    Junior Member

  • Membres
  • 2 messages

Posté 15 juin 2001 - 02:57

heuuu pour l'extinction voispas trop mais pour tes temps de chargement en voisinage reseau, je comprend!



ta trois protocoles d'intaller!

alors visiblement comme tu as un modem, tu vire ipx/spx, et netbeui!

tu te garde que tcp/ip et deja ton acces reseaux distance sera nettement mieux
  • 0

#7 telemaque

telemaque

    Member

  • Membres
  • 51 messages

Posté 15 juin 2001 - 03:18

Chalut à tous,



merci c'est bon c'est réparé (pour la vitesse du rézo et pour l'arrêt de l'ordi :P



ben sinon le partage de connexion est actif, et ça va trop vite ...



voala

merci
  • 0









Sujets similaires :     x