Aller au contenu


Photo
- - - - -

problème SpybotSD ou autre ?


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 TEFY

TEFY

    Junior Member

  • Membres
  • 7 messages

Posté 15 septembre 2003 - 09:36

hello, sur vos conseils j'ai installé SpybotSD, j'en suis content merci, surtout pour les spams !

Seulement depuis je peux pas changer de page d'accueil pour explorer soit j'ai un beugage, soit il me dise que je ne paux pas changer ma page parce que l'administrateur systeme ne me l'autorise pas :P

Bien sur c'est microsoft que j'autorisais pas , mais ils se sont imposés quand même :-P

Que faire pour mettre google ou autre en page d'acceuil, parce que je ne peux même pas y accéder par le panneau de "gonfle" et propriètés internet ?

De plus, la lisibilité qui s'est affichée pour lire mes mails ( foxmail) ou internet explorer c'est du gros caractères pour malvoyant :-(

J'ai messenger est-ce celà qui pourrait " merder" ?

Merci pour vos conseils.

Tefy :-P

"Nul d'un jour, aimer pour toujours"
  • 0

PUBLICITÉ

    Annonces Google

#2 tesgaz

tesgaz
  • Invités

Posté 15 septembre 2003 - 10:09

Salut,
dans Spybot, tu as l'option de bloquer ta page d'accueil, elle doit être activée, il suffit d'ouvrir SpyBot de débloquer ta page d'accueil et de la modifier sur : http://www.google.fr, ensuite tu la bloques de nouveau

voila
  • 0

#3 TEFY

TEFY

    Junior Member

  • Membres
  • 7 messages

Posté 15 septembre 2003 - 11:57

:P merci beaucoup !

t'as une idée pour reformarter ma police d'écriture pour mes emails et justement pour aller sur google ; y a plus que cela qui décon...

merci

TEFY

"Nul d'un jour, aimer pour toujours"
  • 0

#4 tesgaz

tesgaz
  • Invités

Posté 15 septembre 2003 - 12:33

Dans IE ,
outils =>options internet => onglet général =>polices et couleur
  • 0









Sujets similaires :     x