Aller au contenu


Photo
- - - - -

Problème VCOR grisé >> 1,425 V à 3,00 GHz


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 Gregt59

Gregt59

    Junior Member

  • Membres
  • 1 messages

Posté 12 juin 2015 - 01:14

Bonjour le pc de mon père avais un petit soucis sur son proco au lieu d'etre a 3.0 ghz ( athlon II x2 250 3.ghz ) était a 800 Mhz vcore 1.0

Du coup j'ai remonté a 3.0 ghz désactiver cool & quiet  mais maintenant le problème c'est que quand je démarre le pc, j'ai un cpu Vcore de... 1.425V ! pour 3.00 ghz icon_Peur.gif

J'ai direct éteint le pc et j'ai voulu modifier le vcore pour le mettre a 1.30 ( normal ) mais l'option est grisé une idée ?

 

http://image.noelsha...69-cam00393.jpg

 

 

D'ailleurs System voltage optimized si je mes sur manuel ça débloque que les trois premières options et même en mettant au mini, ca clignote en rouge en disant SYSTEM NOT OPTIMIZED 

et ici ya plein plein d'options : ou d'ailleurs j'ai desactiver le cool & quiet

http://www.noelshack...15-cam00394.jpg

 

 

Carte mère : Gigabyte 78LMT-S2
http://www.gigabyte....e.aspx?pid=4311


Modifié par Gregt59, 12 juin 2015 - 01:24 .

  • 0

PUBLICITÉ

    Annonces Google

#2 J-Alpha

J-Alpha

    Mega Power Member

  • Membres
  • 350 messages

Posté 13 juin 2015 - 07:15

Bonjour,

 

Le plus simple, est de faire un 'Clear Cmos' ça réinitialise la CM par défaut et là on repart sur les réglages d'origine,( c'est une clef de basse de l'overclocking)

En plus il me semble que cette CM a les fonctionnalités d'overclocking, je ne suis pas particulièrement habituer a AMD le dernier que j'ai eu ça fait 9 ans et c’était un portable, si notre ami 'thorgal' passe dans le coin, il précisera mieux que moi.

 

J-A


Modifié par J-Alpha, 13 juin 2015 - 07:38 .

  • 0

#3 vieu bison boiteu

vieu bison boiteu

    Godlike Member

  • Membres
  • 2 350 messages

Posté 15 juin 2015 - 01:21

salut  Gregt59

 

les 800 MHz , tu l'as vérifié avec CPU-Z ???

 

sur ta première photo , le CPU Clock Ratio est en [Auto] , et indique bien la fréquence théorique 3000 MHz

il faudrait charger le CPU , et voir sa fréquence à ce moment là

la fréquence peut varier fonction de la charge , comme pour les processeurs Intel

 

sur ta deuxième photo , l' ordre de Boot est incorrect

- First Boot Device [CDROM]

- Second Boot Device [USB-HDD]

- Third Boot Device [Hard Disk]

si tu as besoin de démarrer sur le CD-ROM , ou sur une clé USB ???

 

à+


  • 0









Sujets similaires :     x