Aller au contenu


Photo
- - - - -

Probleme xp


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 Jam

Jam

    Member

  • Membres
  • 73 messages

Posté 27 octobre 2001 - 01:06

Mon windows xp fraichement installé me cause un probleme plutot derangent :

Lorsque je choisis d'eteindre, le pc ne le fait pas automatiquement : il se "bloque" sur l'ecran : "vous pouvez eteindre votre ordinateur en toute securité..."



Une idée ??
  • 0

PUBLICITÉ

    Annonces Google

#2 KillMe

KillMe

    Member

  • Membres
  • 43 messages

Posté 27 octobre 2001 - 01:13

euh ca peut peut etre venir de ce ke tu n'as pas coché l'ACPI sur "enable" dnas le bios ...



un pote avait le meme coup hier et c t ca ... par contre je ne c pas kelle catre mere tu as, mais lui avait 2 reglages : S1 ou S3 --> je l'ai mi sur S3 et c bon
  • 0

#3 Jam

Jam

    Member

  • Membres
  • 73 messages

Posté 27 octobre 2001 - 01:16

euh... c'est a dire que ca a toujours marché avec d'autres windows... et je pense pas l'avoir changé entre temps mais je vais quand meme vérifier !



_________________

"Le pessimisme est un terme inventé par les optimistes pour discréditer ceux qui voient le monde tel qu'il est."

Terry Pratchett


[ Ce Message a été édité par: jam le 2001-10-27 14:45 ]
  • 0

#4 Shurik' H@ine

Shurik' H@ine

    Member

  • Membres
  • 99 messages

Posté 27 octobre 2001 - 02:18

testes le panneau de configuration => Options de l'alimentation => APM => et coches la case utiliser la prise en charge avancée ...



merci a DANLEJ pour ce tips



chez moua ca marches po enfin si mais il redémarres après l'extinction et les trois bip

[ Ce Message a été édité par: Shurik' H@ine le 2001-10-27 15:52 ]
  • 0