Aller au contenu


Photo
- - - - -

profil matériel sous win 2000


  • Veuillez vous connecter pour répondre
16 réponses à ce sujet

#1 ollivier

ollivier

    Member

  • Membres
  • 22 messages

Posté 22 juin 2001 - 03:50

J'ai installé 2 cartes graphiques sous Win2000 avec 2 moniteurs? et j'ai des softs qui ne fonctionnent pas avec cette configuration, j'ai donc créé une nouvelle configuration matérielle mais je ne sais pas comment demander à Win2000 de ne pas charger les drivers de ma seconde carte graphique pour pouvoir travailler avec une seule carte.
  • 0

PUBLICITÉ

    Annonces Google

#2 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 22 juin 2001 - 04:12

il faut que tu desactives la 2eme carte dans le profil matériel que tu as créé.



Seiju
  • 0

#3 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 22 juin 2001 - 04:35

c'est possible ça ??

je vais essayer
  • 0

#4 ollivier

ollivier

    Member

  • Membres
  • 22 messages

Posté 22 juin 2001 - 06:12

Désactiver est-ce que c'est SUPPRIMER la carte dans le gestionnaire de périphérique dans le nouveau profil matériel ?

Ou il y a une autre panipulation ?
  • 0

#5 ollivier

ollivier

    Member

  • Membres
  • 22 messages

Posté 22 juin 2001 - 06:21

Ok, je n'ai pas été assez attentif mais,quand je fais un clic droit sur la carte pour aller dans propriétés et sur l'onglet général la liste déroulante utilisation du périphérique est grisée ?
  • 0

#6 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 22 juin 2001 - 07:12

moi j'en suis encore à chercher comment( changer le profil matériel en cours ..


  • 0

#7 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 22 juin 2001 - 07:49

re moi .. dans win k il ya donc une option dans les options d'un periph "desactiver dans ce profil matériel" ça marche avec les scanners et d'autres truc mais pas de chance pour moi quand il s'agit d'un écran ou d'une carte graphique l'option est grisée



j'espére que ça répond à ta question
  • 0

#8 ollivier

ollivier

    Member

  • Membres
  • 22 messages

Posté 22 juin 2001 - 08:50

Idem pour moi, les cartes sont grisées alors que d'autres périphériques ont l'option activé/descativé dans ce profil.
  • 0

#9 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 22 juin 2001 - 09:12

Hummm essaye de faire ca en mode sans echec mais c'est bizarre que ce soit grisé....



Seiju
  • 0

#10 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 23 juin 2001 - 09:20

ha mon avis microsoft doit se dire k'il fo etre trop bete pour désactiver une carte graphique, histoire de nous empecher de fair des conneries quoi ....
  • 0









Sujets similaires :     x