Aller au contenu


Photo
- - - - -

question bete


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1 blade14

blade14

    Extrem Member

  • Membres
  • 590 messages

Posté 31 octobre 2002 - 01:33

dsl de poser une question aussi bete, mais mon lecteur dvd je dois le brancher sur ma carte graphyque, puisque ca fait un moi je lai renvoyer a asus parsquil ramait le son brouillait enfin il etait en mauvaise etat, ils ont mi un moi a me le renvoyer et il est comme avant le meme probleme je trouve sa inadmisible surtout que jai essayer de leur envoyer un mail mais le mail netait pas bon a croire quils se cachent!!!! :P
alors svp si vous pouvez maider pour une question aussi bete je vous en serai tres reconnaiscant
merci[/img]
  • 0

PUBLICITÉ

    Annonces Google

#2 Bishop_metz

Bishop_metz

    Extrem Member

  • Membres
  • 579 messages

Posté 31 octobre 2002 - 01:41

dsl de poser une question aussi bete, mais mon lecteur dvd je dois le brancher sur ma carte graphyque



je comprends pas là, le lecteur tu le branche sur une nappe IDE et s'il faut tu relie a ta carte son
  • 0

#3 blade14

blade14

    Extrem Member

  • Membres
  • 590 messages

Posté 31 octobre 2002 - 01:45

ouais je l'ai relie a un port ide mais il marche pas bien ya plein de ralentissements et le son qui brouille moi jtrouve pas ca normal surtout que jlai renvoyer a asus et ils me lont renvoyer dans le meme etat :P ils m'enervent asus!!!
enfin merci quand meme
  • 0

#4 Florent

Florent

    Mega Power Extrem Member

  • Membres
  • 8 897 messages

Posté 31 octobre 2002 - 01:50

1/ le mode DMA est il activé sous windows ?
2/ tu parles de ralentissement ok, avec quel logiciel de lecteur DVD ?
  • 0

#5 blade14

blade14

    Extrem Member

  • Membres
  • 590 messages

Posté 31 octobre 2002 - 01:53

comment tu l'actives ce mode dma desole c'est que jsuis nouveau ds ce monde la :P euh et le driver est asustek dvd
voila merci dmavoir repondu
  • 0

#6 Florent

Florent

    Mega Power Extrem Member

  • Membres
  • 8 897 messages

Posté 31 octobre 2002 - 02:00

De mémoire t'as XP , il faut partir dans les propriétés systèmes (panneau de configuration) puis onglet matériel et gestionnaire de périphériques, la tu va dans la ligne controleur ATA/ATAPI tu développe l'option ensuite dans les deux controleurs (primaire et secondaire) tu dbl cliques dessus et onglet propriété vérifie qu'il a bien de marque utilser DMA si disponible et pas utiliser PIO..., tu changes pour les 4 options et un coup de reboot
  • 0

#7 sebbinium

sebbinium

    Extrem Member

  • Membres
  • 899 messages

Posté 31 octobre 2002 - 02:01

tu as quoi power dvd, win dvd, quelle est la puissance de ton pc?

Combien de ram as tu?

Sebb
  • 0

#8 blade14

blade14

    Extrem Member

  • Membres
  • 590 messages

Posté 31 octobre 2002 - 02:05

euh ca y est jai fais sque tu mas dis la il manquait la secondaire yen avait un en pio euh sinon c'est win dvd et mon ordi c'est : carte mere kt3 ultra aru processeur athlon xp 2000+ carte draphique gforce 2 titanium
carte son dmx 6 fire voila donc la jvais rebooter mon ordi et jvais tester merci du renseignement
  • 0

#9 Florent

Florent

    Mega Power Extrem Member

  • Membres
  • 8 897 messages

Posté 31 octobre 2002 - 02:06

l'ASUS DVD il me semble que ca viens d'une personnalisation d'un soft alors c'est ou powerDVD ou le cinemaster/ravisent dvd player j'en ai pas sous les yeux
  • 0

#10 blade14

blade14

    Extrem Member

  • Membres
  • 590 messages

Posté 31 octobre 2002 - 02:11

jai fais que ta dit et ca revient au meme cest exactement la meme chose alors la jcomprends plus rien a mon avis cest la retine quest morte enfin jespere po
merci quand meme
  • 0