Aller au contenu


Photo
- - - - -

raccourcis claviers marchent pas


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 neb-toï

neb-toï

    Power Member

  • Membres
  • 179 messages

Posté 02 juin 2002 - 12:14

Les raccourcis clavier pour démarrer une appli ne veulent pas fonctionner
(ctrl+alt+c pour démarrer foxmail, par ex)
quelqu'un à déja rencontrer ce prob? j'ai fait une recherche, mais j'as rien trouvé... :P
  • 0

PUBLICITÉ

    Annonces Google

#2 Petit Ours Brun

Petit Ours Brun

    Full Patch Member

  • Membres
  • 1 018 messages

Posté 02 juin 2002 - 12:42

essaye une autre lettre...
  • 0

#3 neb-toï

neb-toï

    Power Member

  • Membres
  • 179 messages

Posté 02 juin 2002 - 09:18

ca marche pas avec TOUTES les lettres... j'comprend pas
  • 0

#4 don quilmi

don quilmi

    Power Member

  • Membres
  • 107 messages

Posté 02 juin 2002 - 10:02

Sur certaines configuration, ça ne marche pas si tu as désactivé la petite flèche des icônes "raccourci vers".

Oui, va comprendre...
  • 0

#5 Petit Ours Brun

Petit Ours Brun

    Full Patch Member

  • Membres
  • 1 018 messages

Posté 02 juin 2002 - 10:26

ca marche pas avec TOUTES les lettres... j'comprend pas

moi non plus et me demande pas prkoi, mais ca m'a fait le coup une fois, j'ai changé de lettre et c t bon... je dis pas qu'on a le meme pbl, mais essaye...
  • 0

#6 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 02 juin 2002 - 10:45

Peut-etre est-ce du au fait que certans raccourcis soient reserves a Windows?
  • 0

#7 PouYou

PouYou

    Extrem Member

  • Membres
  • 682 messages

Posté 02 juin 2002 - 11:09

C une fonction qui a jamais trop bien marché, du moins pour moi... Un jour ça marche et le lendemain ça fait plus rien.

Désolé de la non-constructivité de mon post... :P
  • 0