Aller au contenu


Photo
- - - - -

Ralentir ventilo bruyant ?


  • Veuillez vous connecter pour répondre
16 réponses à ce sujet

#11 nial

nial

    Junior Member

  • Membres
  • 3 messages

Posté 01 mai 2002 - 03:47

:-( et Merci pour les réponses. Sympa l'astuce sur les différences de tension entre les fils des prises molex. (Mais dans ce cas il n'y a plus de régulation: variation de vitesse fonction de la T°).
Le soft "SpeedFan" corespond à ce que je cherche, mais il plante au cours de son install :-P :P
Il ne me reste plus qu'à investir dans un ventilo silencieux, un potentiomètre ou des boules quiès!
Salut
  • 0

PUBLICITÉ

    Annonces Google

#12 Bazuzeus

Bazuzeus

    Full Patch Member

  • Membres
  • 1 347 messages

Posté 01 mai 2002 - 03:51

Si un soft plante pendant que tu l'install, redémare Win, coupes tout tes programmes résidents et retente l'install.... à 90% ca marche :P
  • 0

#13 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 01 mai 2002 - 03:59

La carte Mere ASUS A7V 333 gere le ventilo
Nota le volcano7 dispose d'une sonde de t° qui fait varier sa vitesse
Mais le Hic Tu as une CM ASUS 333 et Volcano7
faut desactiver l'option Gestion du ventilo dans le bio car sinon
ya confit entre la sonde du ventilo et la CM
  • 0

#14 qud

qud

    Mega Power Member

  • Membres
  • 330 messages

Posté 01 mai 2002 - 04:34

moi ma msi 6337 le gerait seulemnt qu'avec un ventio que g plus parceque la ca marche plus avec mon new...
pas grav tour alu rulezzz ce weekend
  • 0

#15 Petit Ours Brun

Petit Ours Brun

    Full Patch Member

  • Membres
  • 1 018 messages

Posté 01 mai 2002 - 05:29

mais quand on branche sur du 7, kom on diminue la tension, on augmente l'intensité, et si il y a une trop forte intensité dans le moteur du ventilo, ca peut le faire claquer...

qqun peut m'expliquer ca ???
moi j'en étais resté à U=RxI donc qd on baisse U, on baisse I... :P

En tout cas ca fait un mois que je tourne tous mes ventilos en 7V, ouvert tres svt 24/24 et ca tourne impec
  • 0

#16 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 01 mai 2002 - 05:34

Moi non plus je capte pas, le seul problème c'est que le 7V peut ne pas être suffisant au ventilo pour "démarrer" (pas assez de tension=pas assez de force pour tourner les pales) et donc pas refroidissement sur le pross :-(

>Bazuzeus:merci pour la précision :P, il y a un petit mode d'emploi sympa pour se fabriquer des prises molex 5V ou 7V avec un bête dédoudbleur...
  • 0

#17 Petit Ours Brun

Petit Ours Brun

    Full Patch Member

  • Membres
  • 1 018 messages

Posté 01 mai 2002 - 07:46

bah, en général, 7V suffisent... 5V pose plus de pbl.
Enfin de tte facon, il faut essayer, surveiller pdt qques heures/jours et c bon: vous pouvez aussi le stopper avec les doigts (pas sur les pales, sur le centre ! :P :-( ) et voir si il redémarre bien.

Pour ceux que ca intéresse (ca marche super coté bruit !!!!): allez voir ici

PS: petit tips: on peut enlever les fil de leurs cosses de plastique (la prise quoi) en appuyant à la base du fil, sur la partie métallique, avec une pince à épiler... ca permet de refaire un branchement en 7V sans toucher au fer à souder ou quoi que ce soit, juste en réarrangeant les fils.

Autre truc: modifier une prise afin qu'elle fournisse du 7V à ce qu'on va brancher dessus, et brancher ensuite tous les ventilos dessus en série (normalement c jouable) ca permet de ne modifier qu'une seule prise, la premiere, les autres restant "standard", des fois qu'on change d'avis et qu'on veuille repasser au 12V: on a pas à tout rechanger, juste changer de prise.

Bon, c peut etre pas tres clair, j'espere que vous verrez ce que je veux dire quand vous aurez compris les montage du site que j'ai donné plus haut :-P
  • 0









Sujets similaires :     x