Aller au contenu


Photo
- - - - -

ram test echoué


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 claude31fr

claude31fr

    Power Member

  • Membres
  • 135 messages

Posté 17 octobre 2001 - 01:06

bonjour

j'avais une barrette de 64 mo de ram

j'ai rajouté 2 barrettes de 128 mo.

j'ai pas vu une nette difference et meme au contraire j'ai constaté que la souris etait freinée,l'affichage nettement ralenti etc.

j'ai fait un test avec norton utilities qui systématiquement échouait avec les 3 barretes dont le total etait de 320 mo.(mon systeme indiquait bien 320 mo de ram )

J'ai fait des tests avec toutes les barrettes 2 par 2 sur les 3 ports et les tests etaient réussis a chaque fois. Il semblerait que ce soit a partir d'un seuil de 256 mo que le test echoue (ma carte mére acceptant pourtant beaucoup plus de ram ).

Quel est la cause de ce probleme ? merci de me repondre (je suis novice en informatique.)
  • 0

PUBLICITÉ

    Annonces Google

#2 y4k9z4

y4k9z4
  • Invités

Posté 17 octobre 2001 - 01:32

j'ai vu le coup où une barrette de 64 Mo ancienne (la 1ere) tournait à 100 Mhz

le rajout des deux autres de 128 a 133 MHZ

était pas flagrant



CM et Bios ancien = tous les slots tournaient en 100 Mhz



gardes les 2 x 128 récentes et oublies la 64 Mo



Lut Zoomie
  • 0

#3 claude31fr

claude31fr

    Power Member

  • Membres
  • 135 messages

Posté 18 octobre 2001 - 09:04

salut

merci de ta réponse.c'est ce que j'ai fait: j'ai enlevé la barrette de 64 mo et j'ai gardé les 2 de 128 et le test etait ok.

MAIS en rajoutant une 3 eme barrette neuve de 128 mo le test echoue a nouveau.il sembleraitqu"au dessus de 250 mo environ de ram cela va plus.( le test echoue)si tu as une idée sur ce probleme n'hesite pas a m'ecrire a: claude31fr@aol.com merci
  • 0