Aller au contenu


Photo
- - - - -

reboot


  • Veuillez vous connecter pour répondre
21 réponses à ce sujet

#1 dob38

dob38

    Extrem Member

  • Membres
  • 646 messages

Posté 17 novembre 2002 - 09:55

j'ai une petite question
je suis sous xp pro et j'ai mon pc qui reboot tous seul depuis que j'ai installer wanadoo avec l'adsl
et depuis que j'ai supprimer msn messager zvec l'astuce zebulon
a votre avis ca viens de ca ou d'autre chose
merci
  • 0

PUBLICITÉ

    Annonces Google

#2 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 17 novembre 2002 - 10:51

Tu as un modem Alcatel Speed Touch USB ?
  • 0

#3 dob38

dob38

    Extrem Member

  • Membres
  • 646 messages

Posté 17 novembre 2002 - 11:21

oui pourkoi
  • 0

#4 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 18 novembre 2002 - 12:07

parce qu'il y a plein de posts dans ce genre sur les forums de dslvalley.com, c'est pour ça...
(et pas grand monde qui ait trouvé une autre solution que d'acheter une carte contrôleur USB au format PCI)
Ceci dit, tu peux essayer d'aller désactiver "performance tweak" dans ton BIOS (si cette option y est), essayer d'installer les derniers 4in1 ainsi que le "patch USB" (si tu as une carte-mère avec un chipset Via), essayer d'emprunter un hub USB avec alimentation externe...
  • 0

#5 dob38

dob38

    Extrem Member

  • Membres
  • 646 messages

Posté 18 novembre 2002 - 12:50

donc si je comprend bien mon modem je le branche pas sur lrs ports usb juste en dessous de la prise pour la souris et le clavier mais sur une carte controleur usb et cette carte je l'ai mais apres pour le 4in1 le patch usb la je comprend pas et ca se trouve ou
et comment je fait pour voir si ma carte mere a un chipset via c'est une gigabit
voila et encore merci
  • 0

#6 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 18 novembre 2002 - 12:54

Voilà de quoi trouver :
les 4in1 http://www.viaarena.com/?PageID=2
le patch "USB Filter" http://www.viaarena.com/?PageID=71

Ta carte-mère c'est une Gigabyte ? Quel modèle ?
  • 0

#7 dob38

dob38

    Extrem Member

  • Membres
  • 646 messages

Posté 18 novembre 2002 - 12:57

le modele de ma carte bein je sais plus j'ai plus l'emballage y'a t'il un moyen de le savoir avec winxp pro
  • 0

#8 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 18 novembre 2002 - 01:00

Qque part dans le gestionnaire de périphériques tu dois avoir différents trucs de listés, qui permettent de savoir si ton chipset est Via ou pas (p.ex. un bridge VT82C686...)
désolé, j'en sais pas plus, je maitrise pas XP Pro :-/
  • 0

#9 dob38

dob38

    Extrem Member

  • Membres
  • 646 messages

Posté 18 novembre 2002 - 01:37

ok je te remerci je viens de brancher mon modem sur la carte controleur usb et je vais voir mais ca le fait quand je dl et que je surf en meme temps donc quand je tire trops sur la geu... du modem je vais voir si ca tourne mieux comme ca et encore merci
  • 0

#10 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 18 novembre 2002 - 02:16

pour éviter le rebootage, et pour voir l"ecran bleu qui va avec l'erreur (si ecran bleu il y a), il faut décocher l'option reboot si erreur.
Ca se trouve (de mémoire) dans Système/avancé/options de récupérations
  • 0









Sujets similaires :     x