Aller au contenu


Photo
- - - - -

Reseau 10/100 Mb


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 niluge

niluge

    Mega Power Member

  • Membres
  • 347 messages

Posté 17 décembre 2001 - 11:16

salut
jai 2 cartes reseaux 10/100 et un hub 10/100 et pourtant mes vitesses de transferts sont egales a celles que j avais avec des cartes 10mbits
qqun saurait où on regle la vitesse pour le reseau svp? ( pour win 98 se et win xp aussi...merci!)
  • 0

PUBLICITÉ

    Annonces Google

#2 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 17 décembre 2001 - 11:31

En fait c'est le hub ou le switch qui va te donner le debit.
  • 0

#3 Kukron

Kukron

    Mega Power Member

  • Membres
  • 212 messages

Posté 17 décembre 2001 - 11:34

Vérifies aussi que tes cables sont des "Catégorie 5", regardes c'est marqué cat.5 sur le cable en général.
Catégorie 5 signifie que ton câble est certifié 100Mbps.
  • 0

#4 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 19 décembre 2001 - 10:39

Normalement, les "participants" du réseau sont en mode "autonégociation" et a priori tu en as un qui doit "tomber" en 10Mb/s par défaut, va asvoir pkoi...
Tu peux forcer le mode de la carte dans le panneau de config -> réseau -> onglet configuration -> ta carte réseau -> Propriétés -> onglet avancées -> (ici c'est marqué "Media Type") une option qui te permette de forcer ta carte en 100Mb/s Full Duplex (tant qu'à faire...)
(Et après ça, qu'on ne vienne pas me dire que Windows n'est pas un clickodrome)
  • 0

#5 niluge

niluge

    Mega Power Member

  • Membres
  • 347 messages

Posté 19 décembre 2001 - 07:55

arf ca change pas
comprends pas
???
  • 0









Sujets similaires :     x