Aller au contenu


Photo
- - - - -

reseau 2 PC ETHERNET croise pb


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#11 manulegosny

manulegosny

    Extrem Member

  • Membres
  • 967 messages

Posté 12 juin 2002 - 01:04

Ton câble est certainement un câble droit.... non croisé. :P
  • 0

PUBLICITÉ

    Annonces Google

#12 hamazone

hamazone

    Member

  • Membres
  • 25 messages

Posté 12 juin 2002 - 03:27

J'ai un amie qui est conecter de cette façcon je lui ai prêter mon cable il la essayer et il ma dit qu'il fonctionnait donc c'est autre chose
  • 0

#13 manulegosny

manulegosny

    Extrem Member

  • Membres
  • 967 messages

Posté 12 juin 2002 - 04:19

Etant donné le peu de détails que tu donnes..je te recommande de faire une recherche sur le forum...ce sujet ayant été traité des dizaines de fois.

Essaye d'être plus précis please. :P
  • 0

#14 cancel

cancel

    Power Member

  • Membres
  • 101 messages

Posté 12 juin 2002 - 04:54

En mettant tout sur automatique sur XP ca fonctionn tres bien... :P
  • 0

#15 hamazone

hamazone

    Member

  • Membres
  • 25 messages

Posté 12 juin 2002 - 05:09

alors je précise.

J'ai win XPet je prend l'assistant pour faire ma connection jai un ordi qui est conecter sur le cable (Maine) et j'ai installer une deuxième carte réseau pour spliter ma conection sans avoir recours a un routeur ou hub.

Mais voila je suis tout les procedure et a la fin il me demande si je veux redémarrer pour que les config prenne effet et ma connection se débranche d'elle même et je dois toujours recommencer puisqu'elle ne garde rien elle se débranche toujours..

Voila jespere que je suis assez précisse.
  • 0









Sujets similaires :     x