Aller au contenu


Photo
- - - - -

RESEAU


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 DUBUC

DUBUC

    Member

  • Membres
  • 27 messages

Posté 06 septembre 2001 - 10:49

1) Le message "aucun serveur de domaine d'était disponible pour valider votre mot de passe" s'inscrit à chaque démarage de Windows 98. Malgré cela mon réseau fonctionne correctement. Pourquoi ce mesage s'affiche-t-il?



2) Au démarage les fichiers config et autoexec sont lu sans problème. Ensuite, sur l'écran s'affiche " C:" et le PC met 2 a 3 minutes avant de poursuivre le démarage. Jai l'impression que c'est la commande "Setver.vxd" qui met du temps à s'executer. Y a t-il un moyen de rémédier au prolème? Merci
  • 0

PUBLICITÉ

    Annonces Google

#2 airbag

airbag

    Junior Member

  • Membres
  • 5 messages

Posté 06 septembre 2001 - 08:20

pour le pb 1 :



va dans

panneau de config > réseau > onglet configuration > clic sur "Clients pour réseaux Micro$oft" > propriétés > décoche "Ouvrir la session sur un Domaine NT"
  • 0

#3 airbag

airbag

    Junior Member

  • Membres
  • 5 messages

Posté 06 septembre 2001 - 08:23

pour le pb 2:



Si tu as une carte ISA sur un PC récent, il faut que tu assignes un IRQ à cette carte.

Va dans le bios, dans l'écran de gestion des irq, et pour l'irq correspondant à la carte mets l'option sur "Legaçy ISA".
  • 0

#4 DUBUC

DUBUC

    Member

  • Membres
  • 27 messages

Posté 07 septembre 2001 - 05:18

OK pour la 1ere soluce.



Pour le 2e problème cela n'a pas l'air d'avoir beaucoup d'effet. Si quelqu'un a une autre soluce, merci d'avance.
  • 0

#5 y4k9z4

y4k9z4
  • Invités

Posté 07 septembre 2001 - 05:40

rentrer tes ip en "dur" ca evitera de chercher au boot pour le reseau

pour les irq essaye le tip utiliser que la table MS pour les periphs PCI

http://www.zebulon-f...ces/stable.php3



en bas de la page



l'astuce je lai faite boh c tranquille

[ Ce Message a été édité par: y4k9z4 le 2001-09-07 18:42 ]
  • 0

#6 airbag

airbag

    Junior Member

  • Membres
  • 5 messages

Posté 07 septembre 2001 - 07:55

Le 2001-09-07 18:40, y4k9z4 a écrit:

rentrer tes ip en "dur" ca evitera de chercher au boot pour le reseau

pour les irq essaye le tip utiliser que la table MS pour les periphs PCI

http://www.zebulon-f...ces/stable.php3



en bas de la page



l'astuce je lai faite boh c tranquille



[ Ce Message a été édité par: y4k9z4 le 2001-09-07 18:42 ]






nan C pas la recherche d'un serveur DHCP qui prend 2 min.
  • 0









Sujets similaires :     x