Aller au contenu


Photo
- - - - -

[Résolu] Activité réseau permanente en WiFi


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 ok69

ok69

    Member

  • Membres
  • 76 messages

Posté 20 août 2017 - 10:26

Bonjour,

J’ai un PC Portable Gamer ASUS avec W10 version 1703, fonctionnant en WIFI.

Ma box étant trop loin, j’ai un cordon Ethernet branché sur un switch, lequel est raccordé à un routeur pour avoir le WIFI, et à mon vieux PC WinXP qui n’a pas le wifi.

Or les diodes de mon switch clignotent en permanence depuis un certain temps, sans que le navigateur soit ouvert, ce qui impliquerait je pense une activité réseau permanente, dont je m’inquiète.

De plus il se peut que cela prenne de la bande passante, ce qui serait la possible cause du démarrage à retardement de 13 secondes de Firefox.

Dans le gestionnaire de tâches :

1 – Réseau : 0.1Mbit/s NVIDIA Container (permanence) et ASUS GIFTBOX (32 bits) (ponctuel)

2 – Processeur : de 20 à 3 ou 4 processus, de façon ponctuelle et changeante

3 – Performance : Le graphique montre très nettement une activité wifi, avec entrée 8Ko, envoi 8Ko, ou plus parfois.

Si je coupe le Wifi, les diodes ne clignotent plus.

Votre avis SVP ! Salutations.

 

Edit de Notpa :

Sujet déplacé de Win 10 vers Internet et réseaux, plus adapté.

Bon dimanche !


Modifié par ok69, 28 août 2017 - 01:09 .

  • 0

PUBLICITÉ

    Annonces Google

#2 Ekalb

Ekalb

    Member

  • Membres
  • 22 messages

Posté 24 août 2017 - 06:26

Bonjour,

 

J'ai eu le cas après la mise à jour de Nvidia (il y a une ou deux semaines, je ne sais plus avec précision).

 

J'ai résolu le problème en bloquant les flux sortants de plusieurs processus de Nvidia via mon pare-feu (qui peut contrôler les sorties).

 

Tu peux voir ce qui est en cause en faisant ceci: Démarrer > Taper Moniteur de ressources et valider la proposition par un clic gauche.

 

Là j'ai vu que Nvidia était en cause.


  • 0

#3 ok69

ok69

    Member

  • Membres
  • 76 messages

Posté 24 août 2017 - 09:27

Bonjour,

Merci pour cette réponse.

Effectivement NVIDA en était bien la cause. J'ai ouvert NVIDIA et tout de suite une mise à jour c'est effectuée.

Ce que je ne comprend pas, c'est que d'habitude, lorsqu'une mise à jour est disponible, je suis averti par une notification vers l'horloge.

Donc maintenant, l'activité réseau permanente a disparue. Reste quand même une activité de temps à autre assez brève. Mais je pense que c'est normale vue le nombre de services et autres de MS.

Concernant le retard au démarrage de Firefox, le fautif était l'extension Ghostery que j'ai désactivée.

Salutations.


  • 0

#4 Ekalb

Ekalb

    Member

  • Membres
  • 22 messages

Posté 24 août 2017 - 09:47

 

Donc maintenant, l'activité réseau permanente a disparue.

 

Tu as utilisé quel procédé pour arrêter l'activité permanente due à NVIDIA?

 

Pour le reste, une certaine activité du Wifi est tout à fait normale.

---

 

Concernant le retard au démarrage de Firefox, le fautif était l'extension Ghostery que j'ai désactivée.

 

Utilise plutôt ublock origin: https://addons.mozil.../ublock-origin/


Modifié par Ekalb, 24 août 2017 - 09:53 .

  • 0

#5 ok69

ok69

    Member

  • Membres
  • 76 messages

Posté 28 août 2017 - 10:35

Bonjour,

Comme dit précédemment, quand j'ai ouvert NVIDIA une mise à jour s'est automatiquement faite de suite, et c'est cela qui causait l'activité permanente, tant que cette mise à jour n'était pas faite. L'activité Wifi permanent durait depuis plusieurs jours, ce qui veut est incompréhensible.

Concernant Firefox j'ai désactivé Gostery et installé Unblok-origine.

Salut.


  • 0

#6 Dylav

Dylav

    Modérateur

  • Modérateur [Dylav]
  • 29 817 messages

Posté 28 août 2017 - 12:50

Bonjour ok69,
Si tu considères qu'ici la question est réglée, n'oublie pas de le signaler en ajoutant le mot [Résolu] au début du titre de ton sujet… icon_wink.gif
Pour ce faire, voir Pour bien utiliser le forum > Comment marquer un sujet [Résolu]


  • 0









Sujets similaires :     x