Aller au contenu


Photo
- - - - -

[Résolu] Besoin de conseil


  • Veuillez vous connecter pour répondre
18 réponses à ce sujet

#1 Gemini17

Gemini17

    Power Member

  • Membres
  • 158 messages

Posté 02 janvier 2017 - 02:36

Bonjour à tous,

 

J'avais signalé ds le topic MBAM 3.0, un souci de plantage de mon MBAM 3.0.

 

Lors du lancement d'une analyse, MBAM ne se lançait pas.

 

J'avais l'écran avec recherche de mises à jour => préparation avant analyse etc.... mais aucune progression en vert dans les icônes.

 

Il a fallu que je désinstalle et réinstalle.

 

Et maintenant ça a l'air de fonctionner.

 

Toutefois, ce jour là, et je me demande si ça n'a pas un lien, le Windows Update a également fait des siennes (j'ai eu une alerte du centre de sécurité pr reparamétrer le Windows Update en automatique).

 

Depuis, j'ai refait des analyses antivirus (Bit defender Internet Security 2015 et MBAM) qui ne révèlent rien d'anormal.

 

J'ai également fait un dism restore health et SFC/ SCANNOW mais aucune anomalie non plus (même si vous me direz c'est pas ça qui permet de déterminer s'il y a un souci mais je préfère vous donner toutes les infos).

 

J'avais précédemment avec Tomtom95 fait une désinfection mais qui s'était bien terminée : http://forum.zebulon...am-t218272.html (j'ai gardé les rapports si besoin)

 

Vu ma navigation internet actuelle (plus de téléchargement), je pense qu'il n'y a pas de risque mais vu le bug de la semaine dernière, vous semble t-il judicieux de faire un diag du PC ou non?

 

Merci par avance de l'intérêt que vous porterez à ce topic.


Modifié par Gemini17, 03 janvier 2017 - 01:37 .

  • 0

PUBLICITÉ

    Annonces Google

#2 Dylav

Dylav

    Modérateur

  • Modérateur [Dylav]
  • 29 812 messages

Posté 02 janvier 2017 - 06:07

Bonjour Gemini,

Tu peux toujours compléter l'exposé ci-dessus avec un scan ZHPDiag d'aujourd'hui.

De toute manière, il va t'être demandé... icon_wink.gif


  • 0

#3 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 296 messages

Posté 02 janvier 2017 - 06:23

Hello

 

la procédure

télécharge ZHPDIAG sur le bureau et lance le scan
nous verrons la suite a donner


ici >> N Coolman/FR-ZHPDIAG

ou la >> N Coolman/site US

si l'antivirus râle il faut le désactiver

lance le logiciel :
sous XP -
double clic sur l'icone ZHPDIAG
Captzhp.PNG
sous vista - 7 - 8 - 10 - clic droit exécuter en tant qu'administrateur

 

clic sur Scanner , laisse travailler
ZHPDIAGa3a.PNG

 a la fin du scan le rapport zhpdiag.txt apparait sur le bureau

 Comment poster les rapports
 Aller sur le site : Cjoint

Appuie sur Parcourir et chercher les rapports sur le bureau
Cliquer sur Ouvrir
Cliquer sur Créer le lien CJoint,
>> dans la page suivante --> ,,
 une adresse http//.. sera crée
Copier /coller cette adresse dans ton prochain message.


  • 0

#4 Gemini17

Gemini17

    Power Member

  • Membres
  • 158 messages

Posté 02 janvier 2017 - 08:37

Bonsoir et merci par avance.

 

Le ZHP diag m'a proposé une mise à jour 2017 et maintenant je me retrouve avec un raccourci et le ZHPDiag3.exe. 

 

Lequel je prends?

 

Edit : j'ai donc cliqué droit sur le ZHPDiag.exe et exécuter en tant qu'administrateur et ai pu faire l'analyse.

 

Le rapport : http://www.cjoint.com/c/GActPuYuVqH


Modifié par Gemini17, 02 janvier 2017 - 08:50 .

  • 0

#5 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 296 messages

Posté 02 janvier 2017 - 09:18

Bonsoir

 

soi tranquille , rien a signaler le rapport montre un PC clean

 

 

Le ZHP diag m'a proposé une mise à jour 2017 et maintenant je me retrouve avec un raccourci et le ZHPDiag3.exe.

parce que tu n'avais pas désinstaller Zhpdiag ,

 

pour supprimer les outils

 

  • télécharge Delfix sur le bureau .DELFIX

    Delfix.PNG


    coche uniquement
  • supprimer les outils .

colle le rapport dans ta prochaine réponse.

 

 


  • 0

#6 Gemini17

Gemini17

    Power Member

  • Membres
  • 158 messages

Posté 02 janvier 2017 - 09:27

Ben pourtant, il n'était pas installé sur le poste le ZHPDiag.

 

Bref, le rapport Delfix : http://www.cjoint.com/c/GAcuALTjNKH

 

Et merci pour votre coup de pouce icon_Super.gif


Modifié par Gemini17, 02 janvier 2017 - 09:28 .

  • 0

#7 Dylav

Dylav

    Modérateur

  • Modérateur [Dylav]
  • 29 812 messages

Posté 02 janvier 2017 - 11:16

Bonsoir Gemini,

 

Si tu considères qu'ici la question est réglée, n'oublie pas de le signaler en ajoutant le mot [Résolu] au début du titre de ton sujet… ;)

sans-titre-433c5e7.png
[1] En bas du premier message de ton sujet, clique sur [Modifier],
[2] En bas de l'éditeur qui s'ouvre, clique sur [Utiliser l'éditeur complet],
[3] En haut de l'éditeur complet, ajoute [Résolu] en tête du titre de ton sujet,
[4] Clique sur le bouton [Enregistrer le message modifié] pour valider.


  • 0

#8 Gemini17

Gemini17

    Power Member

  • Membres
  • 158 messages

Posté 03 janvier 2017 - 07:46

Juste une question, lors de l'install du ZHP Diag, j'ai eu la fenêtre du Windows Smartscreen qui s'est affiché et j'avais cliqué sur "exécuter quand même". J'imagine que cette alerte est normale?


  • 0

#9 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 296 messages

Posté 03 janvier 2017 - 10:26

Hello

 

oui aucun souci cette alerte est normale ,

c'est un avertissement pour attirer l'attention de l'utilisateur , et ainsi éviter une installation intempestive de certains logiciel néfastes ,

ce qui n'est  pas le cas des logiciels de diagnostique , ou de désinfection que nous faisons utiliser .

 

a l'utilisateur de choisir s'il doit autoriser ou non .

 

OK pour le rapport

tu peu passer en [Résolu]


Modifié par ab-web, 03 janvier 2017 - 10:28 .

  • 0

#10 Gemini17

Gemini17

    Power Member

  • Membres
  • 158 messages

Posté 03 janvier 2017 - 12:11

Bonjour,

 

J'ai donc regardé ds mon pc pour voir s'il subsistait des traces de ZHP sur le PC (suite à votre réponse me disant que ZHPDiag était déjà installé) et effectivement sur le chemin C: / Utilisateurs / "Mon nom" / AppData / Roaming / ZHP, il y a bien des choses qui datent.

 

J'avais fait aussi une analyse avec Pierre13 (http://forum.zebulon...mp-t217726.html) et à la fin passé Delfix mais il semble que ça n'ait pas tt effacé. Le souci, c'est qu'il y a un répertoire quarantine avec des choses dedans et je ne sais pas si je peux le supprimer comme ça en manuel?


  • 0









Sujets similaires :     x