Aller au contenu


Photo
- - - - -

[Résolu] Config Antivir en français


  • Veuillez vous connecter pour répondre
43 réponses à ce sujet

#1 je-rom

je-rom

    Mega Power Member

  • Membres
  • 453 messages

Posté 04 décembre 2014 - 05:13

Bonjour,

 

Je suis détenteur de Antivir version gratuite sur mon PC mais en Anglais.

 

Est-ce vous pourriez m'envoyer un lien (un tutorial) qui puisse m'aider à transformer Antivir en Français et à le configurer correctement s'il vous plaît?

 

Merci d'avance pour vos réponses.


Modifié par je-rom, 09 décembre 2014 - 08:14 .

  • 0

PUBLICITÉ

    Annonces Google

#2 Wullfk

Wullfk

    Mega Power Extrem Member

  • Membres
  • 8 575 messages

Posté 04 décembre 2014 - 06:54

Bonjour,

 

antivir-installation-configuration

 

Tuto Antivir


  • 0

#3 tomtom95

tomtom95

    Mega Power Extrem Member

  • Equipe Sécurité
  • 8 157 messages

Posté 04 décembre 2014 - 08:57

Bonsoir,

 

Le choix de la langue, ce fait a l'installation .

http://www.avira.com...etail/kbid/1264

 

Bonne continuation


  • 0

#4 je-rom

je-rom

    Mega Power Member

  • Membres
  • 453 messages

Posté 04 décembre 2014 - 10:45

Merci les gars :)


  • 0

#5 Notpa

Notpa

    Modérateur

  • Modérateur [Notpa]
  • 25 783 messages

Posté 04 décembre 2014 - 11:21

je-rom,

 

Si tu considères que la question est réglée, merci de le signaler en ajoutant le mot [Résolu] au début du titre de ton sujet…

           resolu.jpg

[1] En bas du premier message de ton sujet, clique sur Modifier
[2] En bas de l'éditeur qui s'ouvre, clique sur Utiliser l'éditeur complet
[3] En haut de l'éditeur complet, ajoute [Résolu] au titre de ton sujet.
[4] Clique sur le bouton Enregistrer le message modifié pour valider.

Merci d'avance.

Cordialement

Notpa


  • 0

#6 je-rom

je-rom

    Mega Power Member

  • Membres
  • 453 messages

Posté 05 décembre 2014 - 10:33

Bonjour Notpa,

 

Oui merci c'est réglé. Merci Notpa , tomtom95 et Wullfk coolman.gif


Modifié par je-rom, 05 décembre 2014 - 10:35 .

  • 0

#7 Notpa

Notpa

    Modérateur

  • Modérateur [Notpa]
  • 25 783 messages

Posté 05 décembre 2014 - 10:43

Bonjour je-rom,

OK, c'est réglé, mais tu n'as pas suivi mon petit tuto pour marquer le sujet comme résolu/

Mais bon, comme Noël approche, je le fais pour toi.

Cordialement

Notpa


  • 0

#8 je-rom

je-rom

    Mega Power Member

  • Membres
  • 453 messages

Posté 05 décembre 2014 - 02:07

J'avais zappé mais j'y viens d'y repenser à l'instant et j'allais le mettre. Désole j'avais d'autres choses en tête en même temps.

 

Merci Notpa


Modifié par je-rom, 05 décembre 2014 - 02:07 .

  • 0

#9 je-rom

je-rom

    Mega Power Member

  • Membres
  • 453 messages

Posté 05 décembre 2014 - 02:34

En fait j'ai un soucis avec Antivir. J'ai l'impression que l'installation ne se déroule pas correctement. J'ai pourtant bien désinstaller celle d'origine comme l'explique le tuto. J'ai pourtant aussi l'icone parapluie présent sur mon bureau. Mais lorsque je veux ouvrir Antivir pour le configurer par exemple, je me retrouve avec cette petite fenêtre => http://cjoint.com/?DLfoKvFzNGX Et je ne peux rien faire!


  • 0

#10 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 305 messages

Posté 05 décembre 2014 - 02:44

hello

 

exact actuellement sur le site de AVIRA - l'antivirus free , n'existe plus .malgré ce qui est indiqué !

si on choisi cela on télécharge en fait un fichier permettant de télécharger des conneries additionnelles .

 

il faut désinstaller ce que tu viens d'installer . si possible avec RevoUninstaller .

 

il faut choisir antivirus PRO , mais la on se retrouve avec une version d'essai qu'il faut ensuite acheter , je pense!

 

ou alors comme c'est le cas avec AVG on peu rétrograder en version free pendant la période d'essai ?


  • 0









Sujets similaires :     x