Aller au contenu


Photo
- - - - -

[Résolu] Config Antivir en français


  • Veuillez vous connecter pour répondre
43 réponses à ce sujet

#21 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 305 messages

Posté 08 décembre 2014 - 04:09

hello

 

tu va désinstaller correctement Avira

 

désinstallation de Avira

télécharger Avira Registry cleaner AviraRegcleaner

faire la désinstallation par le panneau de configuration

redémarrer la machine

après avoir décompressé le fichier téléchargé

lancer Avira Registry Cleaner
double clic sur RegCleaner.exe , sous XP
sous vista- 7- 8 = clic droit > exécuter en tant qu'administrateur [/size]

avira_reg_clean_.PNG

Scan for keys
pour rechercher toutes les entrées de registre restantes .
si des entrées sont trouvées , clic select hall >> delet

 

ensuite tu réinstalleras

 

si tu choisi la version FREE 

 

il faut savoir que tu peu éliminer la nouvelle fenêtre qui propose d'autres logiciels .

en la désinstallant dans le panneau de configuration > programmes .

en cliquant sur l'icone de avira : tu retrouveras alors le menu Normal .

 


  • 0

PUBLICITÉ

    Annonces Google

#22 je-rom

je-rom

    Mega Power Member

  • Membres
  • 453 messages

Posté 08 décembre 2014 - 04:59

Hello ab-web,

 

J'ai voulu faire ce que tu m'a dit en cliquant sur Delete une fois toute les clés sélectionnées. Mais ça marche pas. Regarde le message d'erreur => http://cjoint.com/?DLirdRP3v5E


Modifié par je-rom, 08 décembre 2014 - 05:07 .

  • 0

#23 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 305 messages

Posté 08 décembre 2014 - 05:08

ben écoute je sais pas ce qui se passse sur ce PC

 

mais je ne comprend pas : si tu a désinstaller AVIRA  dans les programmes on

ne devrait plus voir les raccourcis  sur ton bureau .comme c'est le cas sur ta capture .

assure toi d'avoir bien désinstallé .

 

a condition que tu ai bien fait la désinstallation !

essaie ceci :Démarrer en mode sans echec > lancer AviraRegcleaner


  • 0

#24 je-rom

je-rom

    Mega Power Member

  • Membres
  • 453 messages

Posté 08 décembre 2014 - 05:47

je suis bête, j'ai oublié de te dire le principal ^^ Dans le panneau de configuration, on ne voit pas apparaître le programme Avira => http://cjoint.com/?DLir0gEuv17


  • 0

#25 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 305 messages

Posté 08 décembre 2014 - 07:50

hello

 

alors ça c'est plus que bizare .

tu dit avoir installé Avira Pro

 

on voit le raccourci sur ton bureau et il n'est pas dans les programmes .

 

regarde dans Program Files X86 et Program Files si le dossier Avira est présent

et s'il contient un : Uninstall.exe > clic droit exécuter en tant qu'administrateur .

 

mais avant il faut arreter les processus Avira .

 

 

 


  • 0

#26 je-rom

je-rom

    Mega Power Member

  • Membres
  • 453 messages

Posté 08 décembre 2014 - 08:07

Oui c'est très bizarre je trouve aussi. D'autant qu'avant il me semblait bien avoir eu le souvenir de l'avoir vu plusieurs fois dans la liste.

De plus, Revo Uninstaller ne l'a pas non plus dans sa liste. Ce qui m'a paru encore plus bizarre.

 

Figure toi qu'après c'est la 1ère chose à laquelle j'ai pensé. Trouver l'icone Unistall.exe dans le dossier Avira de Program Files. Mais là encore, manque de bol, il n'existe pas! Pourtant je le voyais avant quand j'avais d'autres version d'Antivir. 

 

Une question: quand tu dis: il faut arreter les processus Avira. Tu veux dire "fermer le parapluie"? 


Modifié par je-rom, 08 décembre 2014 - 08:08 .

  • 0

#27 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 305 messages

Posté 08 décembre 2014 - 08:25

 

Une question: quand tu dis: il faut arreter les processus Avira. Tu veux dire "fermer le parapluie"?

non par le gestionnaire des taches 

Ctrl+Alt+Suppr

 

mais bon puisque qu'il n'y a pas de possibilité désinstallation .

 

relance l'installation de Avira Pro , sans rien supprimer avant

redémarre et dit moi ce que ça donne (présence de Avira dans les programmes )


  • 0

#28 je-rom

je-rom

    Mega Power Member

  • Membres
  • 453 messages

Posté 08 décembre 2014 - 08:44

  Niquel ab-web ça a marché 10.gif king2.gif

 

Il fallait apparemment le "réveiller" pour qu'il apparaisse dans la liste. J'ai pu ensuite utiliser AviraRegcleaner et cette fois-ci ça a fonctionné icon_smile.gif (Il resté 13 clés à supprimer).

 

icon_Wobble3.gifPar contre j'ai un souci avec la version Free regarder=> http://cjoint.com/?DLivhflI3Zo lorsque je clique sur "installer" à chaque fois je tombe sur cette page => http://cjoint.com/?DLivf2VUQcU (problème de connexion :/)bonk.gif


Modifié par je-rom, 08 décembre 2014 - 11:22 .

  • 0

#29 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 305 messages

Posté 08 décembre 2014 - 10:55

hello

 

évite d'éditer pour apporter un complément , je ne peu pas être avisé .

 

fait ceci

 

Télécharger ContConnexion.exe
Sous XP, double cliquer sur le fichier.
Sous les autres versions de Windows, faire un clic droit sur le fichier et choisir Exécuter en tant qu'administrateur.

dérouler avec la flèche : sélectionner le reseau a réparer
contro10.png

ensuite clic reparer .

Après avoir cliqué sur Réparer,
Il faut patienter le temps de l'action sur la carte...
un message va apparaître dans l'interface quand ce travail sera effectué.

Après avoir cliqué sur Réparer, il est conseillé de cliqué sur Marche pour activer la carte.
Il faut patienter le temps de l'action sur la carte...un message va apparaître dans l'interface quand ce travail sera effectué.


Note importante:
Sous Windows 8, le bouton Marche va activer la carte réseau mais pas la connexion...il faudra activer cette connexion.

Fonctions des boutons :

Arrêt: Désactive la carte du réseau sélectionné.
Marche : Active la carte du réseau sélectionné.
Réparation
: Réparation de cette carte réseau (différents processus de réparation suivant le type de carte)
Quitter
: Quitte l'outil et affiche un rapport qui pourra être utile sur un forum. post le
 


Modifié par ab-web, 08 décembre 2014 - 10:58 .

  • 0

#30 je-rom

je-rom

    Mega Power Member

  • Membres
  • 453 messages

Posté 08 décembre 2014 - 11:23

Re, 
 
Ok désolé ab-web. Apparemment ça n'a pas marché c'est toujours pareil regarde: http://cjoint.com/?DLixDTP3hos
 
Contrôle connexions (Pierre13)
Rapport du 08\12\2014 à 23:19:08
PC de jerôme
Version de Windows : Windows 7 Home Premium Service Pack 1 (32 bits)
 
Liste des 3 connexions trouvées : 
 
1 - Connexion au réseau local => Déconnecté
2 - Connexion réseau sans fil => Connecté
3 - Connexion réseau sans fil 3 => Déconnecté
 
 
connexion réseau sans fil  => Connexion réparée.
connexion réseau sans fil  => Connexion réparée.
Toutes les connexions  => Connexions réparées.
Toutes les connexions  => Connexions activées.
 
Fin du rapport.

Modifié par je-rom, 08 décembre 2014 - 11:25 .

  • 0









Sujets similaires :     x