Aller au contenu


Photo
- - - - -

[Résolu] Débit qui chute


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 dyno80

dyno80

    Mega Power Member

  • Membres
  • 222 messages

Posté 28 juillet 2017 - 09:13

bonjour

j'ai de gros problèmes avec internet orange mon débit à passer de 13 megas à 2, j'ai plusieurs fois appelé mon fournisseur qui ma changer mon box puis le transfo d mon box même problème

pour finir ils m'ont fourni le box 4 et le décodeur TV installation aujourd huit le problème persiste

 

http://www.cjoint.com/c/GGCt3yMqVIC

http://www.cjoint.com/c/GGCt5FDufTC

nouvelle box

http://www.cjoint.com/c/GGCt7afXtPC

http://www.cjoint.com/c/GGCt7QZsIbC

http://www.cjoint.com/c/GGCuapPOirC

 

J'ai donc rappelle mon fournisseur qui me confirme que le débit est bon à l'arrivée de mon box, que le problème se trouve après

J'ai testé en débranche mon câble Ethernet Un par 1 et en refaisant un teste débit pour chaque cordon, le problème a l'air de venir de mon Pc lorsque je fais un teste avec celui-ci le débit monte à 19 megas et au bout d'une trentaine de seconde redecent a 1 voie 2, j'ai donc changé mon câble Ethernet même problème je me suis mis en Wi-Fi alors sans câble Ethernet de branché même problème

À savoir qu il faut que je débranche mon box a chaque perte de débit que je reste appuyer sur le bouton marchent 10 secondes rebranchées la box pour récupérer mon débit qui rechute toujours

 

je ne sais plus quoi faire icon_Disput2.gif merci d avance


  • 0

PUBLICITÉ

    Annonces Google

#2 Tonton

Tonton

    Modérateur

  • Modérateur [Tonton]
  • 19 592 messages

Posté 29 juillet 2017 - 05:53

Bonjour dyno80,

arrow210.gif Nous allons utiliser l'outil ContConnexion de Pierre13 :
  • Désactive les protections anti-virus pour permettre à ContConnexion de faire son travail :
    • pour plus d'infos, voir ici
    • pour Windows Defender, voir
  • Télécharge ContConnexion.exe sur le Bureau
  • Si ton navigateur t'empêche de télécharger ContConnexion :
    • pour Internet Explorer (IE), désactive le filtre Smartscreen => outils > Filtre Smartscreen > clique sur désactiver
    • pour Firefox : dans Options > Sécurité, décoche Bloquer les sites signalés comme étant des sites d'attaque
    • pour Chrome : appuie sur Ctrl+J (Downloads) > Récupérer le fichier malveillant > Récupérer malgré tout
  • Clique Droit sur l'icône ContConnexion et choisis Exécuter en tant qu'administrateur
  • Ensuite, dans la liste, sélectionne la connexion qui pose souci; en général, c'est :
    • Connexion réseau local pour le câble Ethernet
    • Connexion sans fil pour le Wifi
  • Clique sur Réparer et patiente le temps de la réparation; ce n'est pas long
  • Si besoin, clique sur Marche
  • Pour finir, clique sur Quitter
  • Fais tourner le PC un moment et dis-moi ce que ça donne
  • Un rapport sera généré sur le Bureau, poste-le moi, stp
@+,
Tonton
  • 0

#3 dyno80

dyno80

    Mega Power Member

  • Membres
  • 222 messages

Posté 30 juillet 2017 - 12:07

bonjour

 

mon probleme est résolu je pence

il provenait d une prise de courant qui avait un mauvais contacte

J'ai quand même passé outil pour être sur

 

http://www.cjoint.com/c/GGEleZvyXY4


  • 0

#4 Tonton

Tonton

    Modérateur

  • Modérateur [Tonton]
  • 19 592 messages

Posté 30 juillet 2017 - 04:00

Bonjour dyno80,

arrow210.gif  Parfait ; je t'invite donc à passer ton sujet en [Résolu].

 

Bon après-midi,

Tonton


  • 0

#5 Dylav

Dylav

    Modérateur

  • Modérateur [Dylav]
  • 29 011 messages

Posté 31 juillet 2017 - 02:47

Je procède... ;)


  • 0

#6 dyno80

dyno80

    Mega Power Member

  • Membres
  • 222 messages

Posté 01 août 2017 - 06:00

bonjour

 

merci a tous tout de meme votre site est toujours au topvictoire-584.gif


  • 0









Sujets similaires :     x