Aller au contenu


Photo

[Résolu] Fichiers .ini sur le bureau


  • Veuillez vous connecter pour répondre
18 réponses à ce sujet

#11 Dylav

Dylav

    Modérateur

  • Modérateur [Dylav]
  • 30 522 messages

Posté 04 février 2018 - 11:51

Tout à fait ! Pour ma part, j'en ai 35... ;)


  • 0

PUBLICITÉ

    Annonces Google

#12 Notpa

Notpa

    Modérateur

  • Modérateur [Notpa]
  • 26 377 messages

Posté 05 février 2018 - 09:35

Hello !

 

Chacun fait comme il veut avec son bureau. Moi, j'aime la sobriété, c'est mon choix.


  • 0

#13 tomtom95

tomtom95

    Mega Power Extrem Member

  • Equipe Sécurité
  • 8 468 messages

Posté 05 février 2018 - 02:51

Bonjour,

Il n'est pas conseillé de supprimer les fichiers Desktop.ini qui permettent de personnaliser les dossiers.
Ce sont des fichiers de configuration  et des fichiers-caches de miniatures (thumbs.db)
Les supprimer entrainerais la perte de ces parametres.

Ce sont des fichiers normalement cachés.
Pour ne plus les voir Démarrer >> panneau de configuration >> options des dossiers >> onglet affichage.
Cliquer sur Paramétres par défaut >>  puis sur Appliquer et OK.
parfois il est nécessaire de redémarrer l'ordinateur.


  • 0

#14 Notpa

Notpa

    Modérateur

  • Modérateur [Notpa]
  • 26 377 messages

Posté 05 février 2018 - 05:37

Merci Tomtom, mais je suis devant un dilemme : je veux voir les fichiers cachés via l'explorateur mais pas ceux du bureau ! A mon avis, c'est tout ou rien !

 

Mais ne perdons pas notre temps précieux avec ça. J'ai rangé ces icônes dans un coin du bureau et je les oublie.


  • 0

#15 tomtom95

tomtom95

    Mega Power Extrem Member

  • Equipe Sécurité
  • 8 468 messages

Posté 05 février 2018 - 06:06

Re,

 

Oui c'est bien ça tout ou rien pour les fichiers cachés .

En tout cas il ne  faut pas les supprimer icon_wink.gif


  • 0

#16 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 556 messages

Posté 05 février 2018 - 06:48

Bonsoir a tous

 

ces fichiers ne devrais pas apparaitre

ils font normalement partie des fichiers protégés du système .

 

a ne pas confondre avec les fichiers cachés .

 

vérifie donc les options des dossiers si , "masquer les fichiers protégés du système" est bien coché !

 

si cette option est coché et qu'ils s'affichent quand même ,c'est qu'une action a modifié l'attribut de ces fichiers .


Modifié par ab-web, 05 février 2018 - 06:52 .

  • 0

#17 tomtom95

tomtom95

    Mega Power Extrem Member

  • Equipe Sécurité
  • 8 468 messages

Posté 05 février 2018 - 06:54

Pour voir les fichiers Desktop Ini les deux cases doit être décochée.


  • 0

#18 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 556 messages

Posté 05 février 2018 - 07:30

Hello

 

on est bien d'accord .icon_Super.gif

Notpa si tu laisse afficher les Fichiers protégés du système

il est normal que ces fichiers desktop.ini , soi présents sur le bureau.


Modifié par ab-web, 05 février 2018 - 07:30 .

  • 0

#19 Notpa

Notpa

    Modérateur

  • Modérateur [Notpa]
  • 26 377 messages

Posté 05 février 2018 - 08:37

Bien vu ab-web ! L'option "masquer les fichiers protégés du système" n'était pas cochée. Maintenant, je ne les ai plus sur le bureau.

 

Cool !

 

Bonne soirée à tous !


  • 0









Sujets similaires :     x