Aller au contenu


Photo
- - - - -

[Résolu] La batterie se vide rapidement


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 Editha

Editha

    Extrem Member

  • Membres
  • 689 messages

Posté 10 septembre 2016 - 11:46

Bonjour

 

Depuis cette semaine je constate que la batterie se vide rapidement.

 

Exemple il est passé de 55 % à 18 % en 1 h 18

 

Je l'utilise depuis fin décembre 2015 de façon quotidienne à environ 4 h 00 par jour, voire plus ou moins , en 2 ou 3 fois.

 

Avant une charge par jour suffisait.

 

Je ne peux ouvrir le cache de la batterie.

 

Cette semaine j'ai installé une mise à jour de W10 qui a duré 3/4 h / 1 h 00.

 

Qu'en pensez vous ?


Modifié par Editha, 16 septembre 2016 - 03:08 .

  • 0

PUBLICITÉ

    Annonces Google

#2 Editha

Editha

    Extrem Member

  • Membres
  • 689 messages

Posté 15 septembre 2016 - 05:51

J'ai trouvé la réponse là http://forum.zebulon...ml#entry1813803

au #9

 

J'ai fait un clic droit sur la batterie et viens de découvrir qqch d'intéressant répondant à ma question posée il y a qq jours et restée sans réponse. 

Il s'agit de l'option alimentation. Elle est réglée sur performance élevée, ce qui veut dire consommation plus importante d'énergie. Je vais changer et prendre l'option Utilisation normale (recommandée).

 

http://www.cjoint.com/c/FIpqAnJghAn


Modifié par Editha, 15 septembre 2016 - 07:56 .

  • 0

#3 Dylav

Dylav

    Modérateur

  • Modérateur [Dylav]
  • 29 432 messages

Posté 15 septembre 2016 - 06:47

Bonjour Editha,

Dès que tu considéreras qu'ici la question est réglée, n'oublie pas de le signaler en ajoutant le mot [Résolu] au début du titre de ton sujet… ;)

sans-titre-433c5e7.png
[1] En bas du premier message de ton sujet, clique sur [Modifier],
[2] En bas de l'éditeur qui s'ouvre, clique sur [Utiliser l'éditeur complet],
[3] En haut de l'éditeur complet, ajoute [Résolu] en tête du titre de ton sujet,
[4] Clique sur le bouton [Enregistrer le message modifié] pour valider.


  • 0

#4 Notpa

Notpa

    Modérateur

  • Modérateur [Notpa]
  • 25 392 messages

Posté 15 septembre 2016 - 07:16

Re, Editha,

 

Tes liens semblent mal codés : on pointe toujours sur le même sujet, c'est à dire celui sur lequel on est en ce moment.


  • 0

#5 Editha

Editha

    Extrem Member

  • Membres
  • 689 messages

Posté 16 septembre 2016 - 03:07

Ca doit être bon maintenant Notpa pour les liens.


  • 0

#6 Notpa

Notpa

    Modérateur

  • Modérateur [Notpa]
  • 25 392 messages

Posté 16 septembre 2016 - 03:09

OK.

 

Au plaisir


  • 0

#7 Editha

Editha

    Extrem Member

  • Membres
  • 689 messages

Posté 18 septembre 2016 - 09:54

J'ai pensé noté hier :

 

de 96 % à 27 % en 2 h 10 soit une diminution de 69 %, donc une décharge de 0,53 % à la minute

 

Avant j'avais : de 55 % à 18 % en 1 h 18 soit une diminution de 37 %, donc une décharge de 0.47 %

 

En fait il y a peu de différence. Mais cela dépend des applications que j'utilise. Google Chrome consomme plus que Word.


  • 0









Sujets similaires :     x