Aller au contenu


Photo
- - - - -

[Résolu] Pas d'accès au pare-feu et au centre de réseau et partage


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1 alane

alane

    Mega Power Member

  • Membres
  • 463 messages

Posté 21 décembre 2017 - 10:29

bonjour

je me suis aperçu depuis quelque jours que de façon aléatoire 

je ne pouvais pas accéder au pare feu et au centre de réseau et partage

quelquefois j'ai le triangle jaune dans l’icône réseau mais la connexion fonctionne

en allant voir dans le panneau de configuration tous les services sont accessibles sauf le pare feu et le centre de réseau et partage 

pas de message d'erreur

en redémarrant le pc tout refonctionne , puis ça recommence 1 jour ou 2 plus tard

j'ai effectué un scan now, passé nettoyeurs etc

j'ai effectué des recherches sans résultat

si vous avez des pistes 

merci par avance


  • 0

PUBLICITÉ

    Annonces Google

#2 pear

pear

    Devil Member !

  • Equipe Sécurité
  • 27 714 messages

Posté 21 décembre 2017 - 10:51

Résoudre un problème de réseau

Mettre 2 pc en réseau


  • 0

#3 alane

alane

    Mega Power Member

  • Membres
  • 463 messages

Posté 21 décembre 2017 - 11:03

bonjour pear

le premier lien ne fonctionne pas

je ne cherche pas à mettre 2 pc en réseau

en tout cas merci pour ta réponse rapide


  • 0

#4 pear

pear

    Devil Member !

  • Equipe Sécurité
  • 27 714 messages

Posté 21 décembre 2017 - 11:34

https://www.malekal....pe-residentiel/


  • 0

#5 alane

alane

    Mega Power Member

  • Membres
  • 463 messages

Posté 21 décembre 2017 - 11:48

merci pear

j'ai lu ce tuto

je pense à  un disfonctionnement plutot q'un paramétrage

c'est pas toujours, c'est aléatoire et là je n'ai plus accés au centre de réseau et au pare feu(ça tourne en boucle)

quelquefois y'a un triangle jaune dans l'icone reseau mais j'ai acces au web


  • 0

#6 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 802 messages

Posté 21 décembre 2017 - 07:47

Bonsoir

 

on peu vérifier si cela n'est pas du a des indésirables

 

télécharge ZHPDIAG sur le bureau et lance le scan
nous verrons la suite a donner


ici >> N Coolman/FR-ZHPDIAG

ou la >> N Coolman/site US

si l'antivirus râle il faut le désactiver

lance le logiciel :
sous XP -
double clic sur l'icone ZHPDIAG
Captzhp.PNG
sous vista - 7 - 8 - 10 - clic droit exécuter en tant qu'administrateur

 

clic sur Scanner , laisse travailler
ZHPDIAGa3a.PNG

 a la fin du scan le rapport zhpdiag.txt apparait sur le bureau

 Comment poster les rapports
 Aller sur le site : Cjoint

Appuie sur Parcourir et chercher les rapports sur le bureau
Cliquer sur Ouvrir
Cliquer sur Créer le lien CJoint,
>> dans la page suivante --> ,,
 une adresse http//.. sera crée
Copier /coller cette adresse dans ton prochain message.


  • 0

#7 alane

alane

    Mega Power Member

  • Membres
  • 463 messages

Posté 21 décembre 2017 - 09:41

bonsoir ab web

voici le rapport

 https://www.cjoint.com/c/GLvuQ7XNuEW

merci


  • 0

#8 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 802 messages

Posté 21 décembre 2017 - 11:27

Bonsoir

 

le rapport indique : aucun superflu ou malicieux .

mais! il y a quand même un gros souci au niveau de Chrome . ( avec détournement de navigateur )

 

tu va faire ceci

 

Chrome comment supprimer et réinitialiser la synchronisation

https://forum.securi...cseen#msg166459

puis Réinitialiser le navigateur Chrome
Sur votre ordinateur, ouvrez Chrome.
Dans l'angle supérieur droit, cliquez sur Plus  puis Paramètres.
En bas de la page, cliquez sur Paramètres avancés.
Dans la section "Réinitialiser", cliquez sur Réinitialiser.
Confirmez en cliquant sur Réinitialiser.

 


  • 0

#9 alane

alane

    Mega Power Member

  • Membres
  • 463 messages

Posté 22 décembre 2017 - 08:38

bonjour ab-web

j'ai carrément viré chrome

j'ai effectué les manips et le rapport était toujours identique

j'ai fait un scan sans chrome et c'est mieux

j'ai réinstallé chrome et là retour de hijacker browser

donc je tourne avec firefox et je vais voir

merci


  • 0

#10 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 802 messages

Posté 22 décembre 2017 - 09:44

Bonjour

 

il faut voir s'il ne reste pas des fichiers comme par exemple le ou les profils Chrome

pour avoir accès a AppData , il faut faire afficher les dossiers cachés .

 

pour exemple

C:\Users\XXX\AppData\Local\Google\Chrome\User Data\Profile 12

 

si présent supprimer le dossier Chrome

 

voir également AppData\Roaming\Google\Chrome

si présent le supprimer .

 

a la racine du disque dur 

regarder dans : "ProgramData"  , si un dossier Chrome est présent .


  • 0









Sujets similaires :     x