Aller au contenu


[Résolu] Perte des lettres de volume des lecteurs CD-DVD


  • Veuillez vous connecter pour répondre
19 réponses à ce sujet

#11 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 245 messages

Posté 30 mars 2017 - 04:08

Bonjour

 

Suite a cela, a tu toujours le même souci d'installation de pilote ?

 

pour la désinfection , je te suggère de faire un tour dans la section on m'a oublié

http://forum.zebulon...ie-t176922.html

 

en haut a droite clic sur : répondre a ce sujet .

donne le lien vers le sujet en désinfection .


  • 0

PUBLICITÉ

    Annonces Google

#12 drareg94

drareg94

    Member

  • Membres
  • 35 messages

Posté 31 mars 2017 - 05:39

Bonjour

Suite aux actions faites depuis :

            SupRestric.exe

            AVASTqui a installé une nouvelle mise à jour que j'ai exécutée

J'ai retrouvé mes 2 lecteurs de CD-DVD

Mais j'ai un problème avec mon logiciel qui les utilise : "MAGIX Musique sur CD&DVD" "plante" lorsque je veux importer un fichier cda se trouvant sur un CD avec  le diagnostic:  "un problème a fait que le programme a cessé de fonctionner correctement" alors que Windows n'a pas de problème pour les lire !

Y-a-t'il une initialisation à faire ?

 

Par ailleurs, puis-je fermer ma demande de prise en charge dans la section "analyses et éradications malwares" et comment dois-je le faire ?

 

Avec mes remerciements

 


  • 0

#13 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 245 messages

Posté 01 avril 2017 - 09:58

Bonjour

 

content que certaines choses se sont améliorées

pour la désinfection , elle est a faire .

je te suggère de procéder de la sorte ( les relances on m'a oublier , n'aboutissant parfois a rien )

 

marquer Abandonné ,en t'inspirant de ce tuto

 

  • marquer [Résolu]  [abandonné]
     
  • éditer ton premier post pour ajouter [Résolu] devant le titre.
  • Pour cela dans ton premier post clique sur "Modifier" > utiliser l'éditeur complet .
  • Tu pourras alors changer le titre.

    sans-titre-433c5e7.pngtu marquera [abandonné] , a la place de RESOLU

 

ensuite ouvrir un nouveau sujet sur la section analyses et éradication malwares

en expliquant que suite a un contrôle ZHPDIAG .

des éléments indésirables sont signalées

 

n'oublie pas de mettre le lien vers le rapport

tu auras peu être plus de chance cette fois .

 


  • 0

#14 drareg94

drareg94

    Member

  • Membres
  • 35 messages

Posté 01 avril 2017 - 11:42

Bonjour

Suite aux actions faites depuis :

            SupRestric.exe

            AVASTqui a installé une nouvelle mise à jour que j'ai exécutée

J'ai retrouvé mes 2 lecteurs de CD-DVD

Mais j'ai un problème avec mon logiciel qui les utilise : "MAGIX Musique sur CD&DVD" "plante" lorsque je veux importer un fichier cda se trouvant sur un CD avec  le diagnostic:  "un problème a fait que le programme a cessé de fonctionner correctement" alors que Windows n'a pas de problème pour les lire !

Y-a-t'il une initialisation à faire ?

 

Par ailleurs, puis-je fermer ma demande de prise en charge dans la section "analyses et éradications malwares" et comment dois-je le faire ?

 

Avec mes remerciements


  • 0

#15 drareg94

drareg94

    Member

  • Membres
  • 35 messages

Posté 01 avril 2017 - 11:47

Bonjour

Désolé je n'avais pas vu ta remarque du 30 Mars 2017-05-08 et j'ai posté 2 fois la même demande.


  • 0

#16 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 245 messages

Posté 01 avril 2017 - 12:10

Hello

 

je ne comprend pas de quoi tu parle

tu a bien un seul sujet en désinfection datant du 17 mars .

 

je n'ai rien vu non plus dans la section on m'a oublié .


Modifié par ab-web, 01 avril 2017 - 12:10 .

  • 0

#17 drareg94

drareg94

    Member

  • Membres
  • 35 messages

Posté 24 avril 2017 - 05:37

Bonjour,

 

J'ai terminé la désinfection avec la section "malware" et ayant retrouvé par ailleurs mes 2 lecteurs de CD-DVD je clos ma demande d'assistance en vous remerciant pour votre sérieux et votre compétence.

 

Cordialement


  • 0

#18 drareg94

drareg94

    Member

  • Membres
  • 35 messages

Posté 24 avril 2017 - 05:52

Re-Bonjour,

Comment obtenir "l'éditeur complet"; je n'arrive pas à notifier "Résolu" devant le titre du premier post !!

 

Merci


  • 0

#19 Notpa

Notpa

    Modérateur

  • Modérateur [Notpa]
  • 25 430 messages

Posté 24 avril 2017 - 08:05

Bonsoir drareg94,

 

Pour signaler un sujet comme résolu, ajouter le mot [Résolu] dans le titre de ton sujet comme suit…

resolu.jpg

[1] En bas du premier message de ton sujet, clique sur Modifier
[2] En bas de l'éditeur qui s'ouvre, clique sur Utiliser l'éditeur complet
[3] En haut de l'éditeur complet, ajoute [Résolu] au titre de ton sujet.
[4] Clique sur le bouton Enregistrer les modifications pour valider.

Merci d'avance.

Cordialement

Notpa


  • 0

#20 Dylav

Dylav

    Modérateur

  • Modérateur [Dylav]
  • 29 459 messages

Posté 25 avril 2017 - 10:56

drareg94 a publié son premier message en tant qu'invité, et ne peut donc le modifier.

Je procède... ;)


  • 0