Aller au contenu


Photo
- - - - -

{Résolu] Plus de bip, juste le ventilo


6 réponses à ce sujet

#1 manly

manly

    Mega Power Member

  • Membres
  • 436 messages

Posté 10 novembre 2010 - 07:44

Bonjour,
Une de mes amies m'a appelée à l'aide. Et moi du coup, je vous en demande à mon tour.

L'autre jour, elle regardait un dvd sur son pc, elle part se faire un thé et met sur pause.
Elle traine un peu plus que prévu et quand elle revient, son écran est noir.
Elle pense à une mise en veille et constate que son ordi est éteint mais trouve qu'il y a comme une odeur de cramé :mhh:
Elle essaye d'allumer à nouveau son pc et rien ! juste le témoin, le ventilateur.
Je suis passée voir, j'ai ouvert la tour, pas de trace de cramage. Un led vert s'allume près de la CG à l'allumage et les ventilos se mettent bien en route, mais pas un bip, rien ! nada.
Elle a un cdrom pour sa carte mère qui est une Asus P5L-MX.

Que faire ? :chpas:

Lancer la machine avec le cdrom dans le lecteur ?
j'ai bien sur vérifié si c'est une question de cg à mon avis non, quand on enlève la fiche l'écran indique qu'il n'est pas relié.
si vous avez des suggestions, je suis prenante.

en passant :smack:
  • 0

PUBLICITÉ

    Annonces Google

#2 naitsirhc

naitsirhc

    Full Patch Member

  • Membres
  • 1515 messages

Posté 10 novembre 2010 - 09:49

Bonsoir,
C'est soit l'alimentation, soit la carte mère; il faut tester l'alim ou en essayer une autre.
Un arrêt brutal et une odeur de brulé, je pencherais pour une alim à changer.
  • 0

#3 manly

manly

    Mega Power Member

  • Membres
  • 436 messages

Posté 11 novembre 2010 - 10:38

Bonsoir,
C'est soit l'alimentation, soit la carte mère; il faut tester l'alim ou en essayer une autre.
Un arrêt brutal et une odeur de brulé, je pencherais pour une alim à changer.

Bonjour,
Merci Naitsirhc
Ce serait bien que ce soit ça, mais... ce led qui s'allume sur la CM ? et les ventilos qui se mettent en route ?
Comment tester l'alim ?
  • 0

#4 naitsirhc

naitsirhc

    Full Patch Member

  • Membres
  • 1515 messages

Posté 11 novembre 2010 - 03:49

Bonjour,
Pour test une alim il faut un petit appareil de ce genre TESTEUR D'ALIMENTATION EN ALUMINIUM | PEARL Diffusion sinon il faut en brancher une autre. Diodes et ventilos peuvent encore tourner avec une alim qui est morte.
  • 0

#5 manly

manly

    Mega Power Member

  • Membres
  • 436 messages

Posté 11 novembre 2010 - 08:07

Merci Naitsirhc,
J'ai une alimentation encore chez moi, j'essayerai avec elle alors, la semaine prochaine.
Merci de tes bons conseils :super:
Génial cette page que tu m'as envoyée, je ne savais pas que tout ça existait.
Bonne soirée
:ciao:
  • 0

#6 manly

manly

    Mega Power Member

  • Membres
  • 436 messages

Posté 28 mars 2012 - 01:30

Merci

Naitsirhc,


Mon amie a été porter son ordi chez un réparateur qui lui a... changé son alim

Image IPB
c'était donc bien ça, merci de tes conseils et désolée, mais ma vie un peu chamboulée m'avait fait oublier mon fil....
que j'ai retrouvé en cherchant une solution pour le même problème mais sur MA tour !

Vais engager une araignée pour m'aider à les retrouver, Image IPB

Image IPB

Modifié par manly, 28 mars 2012 - 01:32 .

  • 0

#7 Dylav

Dylav

    Modérateur

  • Modérateur [Dylav]
  • 15649 messages

Posté 28 mars 2012 - 01:42

Salut Manly, et merci pour ton retour d'info :super:
Il n'est jamais trop tard pour bien faire…




  • 0



Répondre à ce sujet