Aller au contenu


Photo
- - - - -

[Résolu] Problème démarrage Windows XP SP3


48 réponses à ce sujet

#41 Editha

Editha

    Mega Power Member

  • Membres
  • 357 messages

Posté 13 octobre 2011 - 01:49

Bonjour Bleuet

J'ai déjà Malwarebytes' Anti-Malware et CCleaner

J'ai désactivé Quicktime Task par ccleaner. J'attends de voir après un démarrage.

Par ailleurs on peut modifier le démarrage en allant par ici :

Panneau de configuration - Outils d'administration - Gestion de l'ordinateur
Services et applications - services
Là on peut voir tous les types de démarrage (désactivé, automatique et manuel).

Je n'ai pas envie de télécharger trop de programmes pour ne pas épuiser mon disque dur.
Depuis qq jours je n'ai pas eu de problème de démarrage. Je croise les doigts pour que ça continue.

Bonne après midi
  • 0

PUBLICITÉ

    Annonces Google

#42 Editha

Editha

    Mega Power Member

  • Membres
  • 357 messages

Posté 14 octobre 2011 - 09:26

Bonjour Bleuet

J'ai déjà Malwarebytes' Anti-Malware et CCleaner

J'ai désactivé Quicktime Task par ccleaner. J'attends de voir après un démarrage.

Par ailleurs on peut modifier le démarrage en allant par ici :

Panneau de configuration - Outils d'administration - Gestion de l'ordinateur
Services et applications - services
Là on peut voir tous les types de démarrage (désactivé, automatique et manuel).

Je n'ai pas envie de télécharger trop de programmes pour ne pas épuiser mon disque dur.
Depuis qq jours je n'ai pas eu de problème de démarrage. Je croise les doigts pour que ça continue.

Bonne après midi



Pas de souci de démarrage.
  • 0

#43 thorgal

thorgal

    Devil Member !

  • Membres
  • 11450 messages

Posté 14 octobre 2011 - 09:30

Ton problème est-il résolu ?
  • 0

#44 Editha

Editha

    Mega Power Member

  • Membres
  • 357 messages

Posté 14 octobre 2011 - 12:44

Ton problème est-il résolu ?


Pour le moment je croise les doigts, mais pas de problème de démarrage.
J'espère que ça va tenir.
  • 0

#45 bleuet

bleuet

    Godlike Member

  • Membres
  • 5757 messages

Posté 14 octobre 2011 - 01:04

;)

Si ça tient, mets vite un filet de sauvetage en créant un point de restauration >
Démarches pour supprimer tous les points de Restauration et créer un nouveau point :

Avec XP :

a/.Supprimer tous les points de restauration :
(*) clic droit sur Poste de Travail > Propriété > onglet "Restauration du système" : Là, on voit si la case
"Désactiver la Restauration du système sur tous les lecteurs" est cochée ou pas.
Pas cochée : la Restauration Système est active.Pour supprimer les points, cocher cette case puis "appliquer" et "OK".
Redémarrer le PC.


Démarches pour 1/.Réactiver la Restauration Système et 2/.créer un point de Restauration de départ :
1/.Ouvrir la fenêtre "Restauration système"en suivant le chemin décrit à (*) plus haut, re cocher la case puis "appliquer" et "OK".

2/.Par "Démarrer" > "tous les programmes" > "Accessoires" > "Outils système" > "Restauration Système" >> créer un point de restauration > suivant > lui donner un nom > Créer.
Laisser travailler le système qui redémarrera le PC.



;)
  • 0

#46 Editha

Editha

    Mega Power Member

  • Membres
  • 357 messages

Posté 14 octobre 2011 - 06:01

Merci Bleuet, bonne idée.
C'est fait.



Merci à tous et bonne soirée
  • 0

#47 Tonton

Tonton

    Modérateur

  • Modérateur [Tonton]
  • 11330 messages

Posté 14 octobre 2011 - 06:24

Le problème semble avoir trouvé sa solution.
Ainsi, afin de signaler clairement à ceux qui ont un problème similaire qu'ils ont peut-être une solution toute trouvée (s'ils pensent à utiliser la fonction Recherche en indiquant le mot-clé "résolu" auparavant), et afin de signaler aux autres contributeurs qu'il est inutile de continuer à se creuser la tête sur le problème (à moins d'avoir des suppléments d'informations à apporter pour mieux comprendre ce qui posait problème), un modérateur a préfixé le titre du topic avec la mention [résolu].
Merci, à l'avenir, de bien vouloir prendre à votre charge cette mise à jour quand vous estimez que votre problème a été résolu de manière satisfaisante (et parallèlement, si le problème a disparu "mystérieusement", inutile d'induire les gens en erreur ;-)) Pour cela, Image IPB votre premier message :-)
  • 0

#48 Editha

Editha

    Mega Power Member

  • Membres
  • 357 messages

Posté 15 octobre 2011 - 10:05

Bonjour Tonton

Je ne connais pas bien toutes les fonctionnalités de ce forum.
Sur un autre forum par exemple, il y a tout simplement un bouton "Marquer comme résolu". J'ai cherché ici et pas trouvé. Ca serait plus simple si ce bouton était présent sur ce forum. Plus simple comme manipulation.

Bonne journée
  • 0

#49 Tonton

Tonton

    Modérateur

  • Modérateur [Tonton]
  • 11330 messages

Posté 15 octobre 2011 - 10:51

Bonjour Editha,

Cette fonction serait effectivement pratique.

La manip est toutefois facile : http://forum.zebulon...=1#entry1514703

Je te souhaite un bon we,
Tonton

NB : merci à bleuet :jap: pour l'efficacité de son aide.
  • 0



Répondre à ce sujet