Aller au contenu


Photo
- - - - -

[Résolu] Problème entre Firefox et la messagerie Orange


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 phil14

phil14

    Mega Power Member

  • Membres
  • 210 messages

Posté 21 mars 2017 - 02:16

Bonjour à tous,

 

Depuis plusieurs jours j'ai des problèmes dans messagerie Pro Orange .

 

Je n'arrive plus à cocher les messages un par un pour les supprimer par exemple.

Le curseur , à droite de l'écran, qui sert à faire défiler les messages , a disparu .

 

J'ai vider le cache de mon ordi.

J'ai désinstallé Firefox et réinstallé sans succès.

 

Ma messagerie  fonctionne bien sur Google Chrome.

 

Merci pour votre aide

 


Modifié par phil14, 26 mars 2017 - 09:02 .

  • 0

PUBLICITÉ

    Annonces Google

#2 Wullfk

Wullfk

    Mega Power Extrem Member

  • Membres
  • 8 630 messages

Posté 21 mars 2017 - 03:45

Bonjour,

 

Certainement lié à la version de Firefox 52.0 qui n'accepte plus les plugins API comme Java, Silverlight, etc...

 

Si le problème vient bien de là, tu ne pourras rien y faire, c'est à Orange d'y remédier, ou alors tu installe en parallèle Firefox ESR 52.0

 

Firefox ESR (Extended Support Release) in your language — Mozilla


  • 0

#3 morron2

morron2

    Godlike Member

  • Membres
  • 3 821 messages

Posté 21 mars 2017 - 05:00

bonjour

 

pas de problème chez moi avec firefox 52.0.1

 

pour le curseur utiliser la souris ou le touchpad


  • 0

#4 Dylav

Dylav

    Modérateur

  • Modérateur [Dylav]
  • 30 076 messages

Posté 21 mars 2017 - 07:08

Je confirme, pas de problèmes entre FF 52.0.1 et la messagerie Orange... :chpas:


  • 0

#5 Wullfk

Wullfk

    Mega Power Extrem Member

  • Membres
  • 8 630 messages

Posté 21 mars 2017 - 07:33

Bon ben c'est un coup pour rien, le problème est donc locale et ce situe sur la config Phil14


  • 0

#6 bibuot

bibuot

    Power Member

  • Membres
  • 182 messages

Posté 21 mars 2017 - 07:54

Bonsoir

 

RAS non plus avec FF 52.01 + messagerie Orange

 

 

;-)


  • 0

#7 phil14

phil14

    Mega Power Member

  • Membres
  • 210 messages

Posté 21 mars 2017 - 09:32

Merci à vous tous pour ces réponses.

 

Pour Wullfk ,  peux-tu m'expliquer ce que tu veux dire par :" le problème est donc locale et ce situe sur la config Phil14 "

 

Merci


  • 0

#8 phil14

phil14

    Mega Power Member

  • Membres
  • 210 messages

Posté 26 mars 2017 - 09:06

Bonsoir à tous,
 
Un ami m'a indiqué la manip' suivante qui a résolu mon problème !
Pouvez-vous tester cette manipulation, SVP ?

  • sur votre navigateur Firefox v52 ouvrir un nouvel onglet,
    tapez dans la barre d’adresse : « about:config »,
  • sur l’écran « Attention, danger », cliquez sur « Je prends le risque »,
  • sur l’écran suivant dans la barre de recherche (entourée en rouge),
    tapez « dom.w3c_touch_events.enabled »,
  • faites un double clic sur la ligne filtrée, normalement une fenêtre de saisie s’affiche,
    entrez-y la valeur « 0 »,
  • Si tout s’est bien passé, vous pouvez constater que la nouvelle valeur est prise en compte tel que l’écran ci-dessous,
  • Redémarrez votre navigateur Firefox afin que la modification soit prise en compte.

Bonne soirée.


  • 0









Sujets similaires :     x